400 000 km en Def 300 Tdi (1996)

Toutes ces choses qu'on ne doit pas négliger pour préserver notre monture

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar du membre
Normand 1400
Habitué
Messages : 1639
Enregistré le : 12/01/2006 13:16
Localisation : Pays de Caux profond

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par Normand 1400 »

Escanogat a écrit : La tresse effilochée en bout ne sert plus à rien là ou justement c'est le point faible.
+ 1

Et en plus, ça stocke la merde, que la tresse n'en finit pas de relarguer, même en cas de soufflage énergique avant dépose... :twisted:
Avatar du membre
Escanogat
Habitué
Messages : 384
Enregistré le : 01/08/2015 13:11

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par Escanogat »

Yes entièrement de ton avis.
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

Pour éviter que cela s’effiloche...il suffit de passer le bout de la tresse près d'une flamme.

Reste que les durites d'origine ont tenues 19 ou 20 ans et étaient encore en bonne condition, tresses comprises.

J'avais changé l'ensemble car la durite rigide de retour vers la pompe s'était percée par frottement.

La durite que j'ai changé la semaine dernière n'a que 4 ou 5 ans.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
nanard833
Habitué
Messages : 3984
Enregistré le : 10/10/2009 20:18
Localisation : disco 300TDI 431000 bornes

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par nanard833 »

salut,

voici mon arbre à came, je l'avais remplacer il y a 2 ans environ qu'en pensez-vous?
IMG_20210812_183443m.jpg
A+
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

nanard833 a écrit :
12/08/2021 19:44
voici mon arbre à came, je l'avais remplacer il y a 2 ans environ qu'en pensez-vous?
Vu la photo, tu peux remonter une pompe neuve et rouler.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
nanard833
Habitué
Messages : 3984
Enregistré le : 10/10/2009 20:18
Localisation : disco 300TDI 431000 bornes

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par nanard833 »

The Pater a écrit :
12/08/2021 20:12
nanard833 a écrit :
12/08/2021 19:44
voici mon arbre à came, je l'avais remplacer il y a 2 ans environ qu'en pensez-vous?
Vu la photo, tu peux remonter une pompe neuve et rouler.

A+
:sm6: :sm6: :sm6:
A+
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

Je change mes amortisseurs arrières, pour la forme, vu qu'ils ont plus de 12 ans je crois.....

Il y en a un qui n'a pas voulu se désolidariser de son support haut, l'autre est venu tout seul.

J'ai dû démonter le support haut. Et en coinçant l’œil de l'amortisseur dans un étau j'ai essayé à la masse de faire sortir le support.
Pas bougé et filetage bien abimé.
IMG_4548_DxO_web_2.jpg
Heureusement que j'ai un support de rechange, acheté en 2005, suite à cette mésaventure : viewtopic.php?f=25&t=270

Dans le manuel d'atelier du 300 Tdi, il y a écrit de serrer les écrous de fixation haut et bas à 37 Nm.
C'est faux pour le bas, car il faut serrer jusqu'à ce que l'écrou vienne en butée et le couple est bien plus élevé pour y arriver.
Pour le haut j'avais respecté.

Ne trouvant pas le couple de serrage des boulons qui tiennent le support haut de l'amortisseur au châssis dans le manuel du 300 Tdi.

J'ai regardé les plus anciens manuels, ceux des années 80, et les couples donnés sont :
64 Nm pour les boulons tenant le support
82 Nm pour l'écrou haut de l'amortisseur.

64 Nm pour les boulons ?
J'ai commencé à serrer et j'avais l'impression de ne plus finir de serrer. J'ai eu peur de déformer le châssis, alors je suis allé voir les tableaux de couple de serrage. Bien lubrifié, le couple recommandé à 85% de la limite élastique est de..... 36 Nm !
J'ai donc réduit le couple à 50 Nm, mais j'ai peut être une vis qui est allée dans le domaine plastique.....
Il va falloir que je surveille, voir que je change les vis.

Qui a des valeurs de couple récents ?

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
nanard833
Habitué
Messages : 3984
Enregistré le : 10/10/2009 20:18
Localisation : disco 300TDI 431000 bornes

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par nanard833 »

The Pater a écrit :
17/04/2020 8:47
RIC a écrit :
16/04/2020 22:27
Je suis étonné de savoir ton centre de contrôle technique ouvert , le mien est fermé depuis le début du confinement, et dire que je dois y passer bientôt.
Il avait fermé le 18 Mars au soir et il a réouvert hier matin.

Note que tu as une prolongation de 3 mois offert par le gouvernement.
A ce propos, peux tu nous indiquer les valeurs du relevé anti pollution.
Moyenne : 0.93 m-1

(1.01, 0.9, 0.87 m-1)

A+
Salut, voila ce qui est mentionné dans mon ct

je ne comprends pas trop ce qui peut être comparé...vu les écarts de valeur et les différences de notation utilisés d'un cas à l'autre

Opacité (1.81m-1) c1 0.34m-1 c2 0.29m-1

pour info sur mon Renault dci 130 passé dans le même centre j'ai:

Opacité (0.52m-1) c1 inf à 0.1m-1 c2 inf à 0.1m-1

A+
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
RR VM 1992

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par RR VM 1992 »

The Pater a écrit :
12/12/2021 17:35
..../.....

Qui a des valeurs de couple récents ?

A+
Me concernant, sur les conseils de LOLO, j'ai serré bien plus fort en bas car une entretoise dans le châssis le permet :

viewtopic.php?p=105453#p105453

Pour le reste je n'ai pas vu mon châssis (110 HCPU) bouger au serrage de mes supports amortisseurs AR.

Le manuel atelier du DEF 300 TDI est assez discret sur les couples de serrage des supports amortisseurs référence LR041260....

Reste à regarder dans celui du TD4 ?
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

RR VM 1992 a écrit :
15/12/2021 23:08
Reste à regarder dans celui du TD4 ?
Rien n'est indiqué.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
bisnouk
Habitué
Messages : 2080
Enregistré le : 21/11/2005 14:53
Localisation : Avignon

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par bisnouk »

The Pater a écrit :
16/12/2021 8:52
RR VM 1992 a écrit :
15/12/2021 23:08
Reste à regarder dans celui du TD4 ?
Rien n'est indiqué.

A+
Si la doc de mon TD4 (modèle 2007), j'ai ça (workshop manual) :
Couple serrage amortisseur.jpg
Ce que tu cherches c'est pas Shock absorber upper mounting bracket to chassis ?

Sur la doc du TD4 en français (édition juillet 2006), j'ai ça :
Couple serrage amortisseur manuel F.jpg
Il y a deux valeurs de couple en fonction de la nuance des vis.
L'instrumentation, c'était aussi : Image
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

bisnouk a écrit :
16/12/2021 9:30
Si la doc de mon TD4 (modèle 2007), j'ai ça (workshop manual) :
Ce que tu cherches c'est pas Shock absorber upper mounting bracket to chassis ?
OK, c'est cela, c'est 44 N.m
Et cela semble cohérent.

Je suis certain d'être entré dans la zone plastique de la vis.
Je vais les changer.

Sur la doc du TD4 en français (édition juillet 2006), j'ai ça :
Il y a deux valeurs de couple en fonction de la nuance des vis.
Cela ne concerne les boulons de support haut de l'amortisseur.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

Je viens de vérifier les boulons.

Aucune déformation.

Par contre le châssis, au niveau du premier boulon que j'avais tenté de serrer à 64 Nm....... :sm4:
Une petite cuvette s'est créée et la rondelle, coté écrou, a pris la forme.

J'ai remonté les boulons à 44 Nm.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
bisnouk
Habitué
Messages : 2080
Enregistré le : 21/11/2005 14:53
Localisation : Avignon

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par bisnouk »

The Pater a écrit :
16/12/2021 10:24

Sur la doc du TD4 en français (édition juillet 2006), j'ai ça :
Il y a deux valeurs de couple en fonction de la nuance des vis.
Cela ne concerne les boulons de support haut de l'amortisseur.
Tu es certain car "ferrure de bras supérieur sur traverse arrière", ça me semble être la version française de "Shock absorber upper mounting bracket to chassis" !
et le 47 Nm pour vis 8.8 me semble cohérent.
L'instrumentation, c'était aussi : Image
RR VM 1992

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par RR VM 1992 »

The Pater a écrit :
16/12/2021 11:04
Je viens de vérifier les boulons.

Aucune déformation.

Par contre le châssis, au niveau du premier boulon que j'avais tenté de serrer à 64 Nm....... :sm4:
Une petite cuvette s'est créée et la rondelle, coté écrou, a pris la forme.

J'ai remonté les boulons à 44 Nm.

A+
Me concernant je n'ais pas vu de déformation de mon châssis HCPU et pour les vis j'avais celle du kit pare-chocs.... en acier à ferrer les ânes chinois :

https://www.paddockspares.com/bumper-fitting-kit.html
Boulon-chinois.JPG
Pour le couple de serrage :oops: je me souviens pas d'avoir utiliser une clé dynamo vu l'emplacement de certains boulons (j'ai donc tout serré en aveugle) :
Ecrou-support_resized.jpg
L'élément rassurant (rumeur ou fake-news ?) est que les châssis HCPU seraient renforcés :mrgreen: (reste à savoir où ?)

Dès que possible je vais essayer de regarder avec une clé dynamo a quel couple j'ai monté ça :?:
Avatar du membre
kebir31
Habitué
Messages : 2139
Enregistré le : 28/04/2008 7:28
Localisation : chez les pandas

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par kebir31 »

The Pater a écrit :
16/12/2021 11:04
Une petite cuvette s'est créée et la rondelle, coté écrou, a pris la forme.
J'avais jeté un oeil dans le longeron il y a quelques années, et de mémoire ce dernier est renforcé à l'intérieur pour chacune des trois vis par un demi-tube qui empêche l'écrasement des parois du longeron, en reprenant l'effort de serrage.
J'avais regardé ça car je voulais doubler les amortisseurs arrière, et je me doutais qu'il ne suffisait pas de simplement percer des trous pour installer un support supplémentaire ...

Je suppose que la petite cuvette est due au fait que ce renfort n'est pas un cylindre complet (pour éviter l'accumulation d'eau et de rouille)
This manual should be used to find out where the water is leaking from. Due to the nature of the design and construction of the Defender this can prove to fairly difficult. The fact that water moves in seemingly random directions also adds to the problem
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

Bon, il ne sors plus souvent mon Def, vu que Madame a décider de ranger ses affaires sur et sous le Def.

Il m'arrive de penser à le vendre, mais c'est le seul véhicule que je peux réparer facilement... ou au moins comprendre plus ou moins facilement une cause de panne.
IMG_4613_DxO_avatar.jpg
A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
colombin
Habitué
Messages : 508
Enregistré le : 14/10/2006 9:07
Localisation : GRAND SUD-EST

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par colombin »

message supprimé
Avatar du membre
Normand 1400
Habitué
Messages : 1639
Enregistré le : 12/01/2006 13:16
Localisation : Pays de Caux profond

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par Normand 1400 »

The Pater a écrit :
19/11/2022 18:50
mais c'est le seul véhicule que je peux réparer facilement... ou au moins comprendre plus ou moins facilement une cause de panne.
C'est très honnête de ta part de le reconnaître et ce d'autant plus que tu disposes des bases requises en mécanique générale, ce qui aide grandement.

Il m'arrive de parcourir le forum Hilux où tu interviens de temps à autre et j'en déduis que malgré les diverses exploitations des infos délivrées par l'ODB dont tu fais parfois état, tu estimes que tes investigations dans le domaine ne te suffiraient toujours pas à poser un vrai diagnostic en cas de panne un peu taquine.

Il est probable que ce sentiment soit partagé par de nombreuses personnes ici ; pourtant, il aurait été possible d'effectuer un travail de fond suffisant sur ce forum pour reculer très largement les limites d'intervention de tout un chacun, mais ce n'a pas été le cas.

Compliqué, chronophage, ésotérique, les raisons de l'immobilisme sont légion.

Cela restera mon grand regret sur ce forum.

Il faut se dire qu'avec le développement des véhicules électriques, la situation va empirer au centuple car le fonctionnement de ces moteurs n'a strictement rien à voir avec les bouilleurs thermiques qui ont bercé nos générations. De plus, les développements en cours concernant batteries et moteurs ne sont pas encore passés dans la littérature technique publique puisqu'ils relèvent encore très largement de la R&D privée.

A supposer que ce soit le cas un jour, ce dont je doute, car l'enjeu est bel et bien de protéger un business qui s'annonce particulièrement lucratif.

Au centre du sujet, les aimants au néodyme, dont les interactions très violentes avec les bobinages nécessitent le développement de circuits électroniques particulièrement complexes.

La tendance lourde à l'opacité technique amorcée par les thermiques sous gestion électronique va donc devenir la règle, Tesla et son charmant patron (le vrai Tesla avait une vision de la chose technique diamétralement opposée à celle de Musk, ce qui rend à mes yeux l'éponymie d'autant plus scandaleuse, notamment parce que si le premier a fini dans la misère en dépit d'inventions génialissimes, ce ne sera pas le cas du second, qui n'a pourtant toujours pas inventé grand chose) ayant effectué de très grands pas dans ce domaine.

En résumé, si tu veux rester libre d'intervenir sur ta monture tout en maîtrisant un minimum ton budget, tu n'as pas trente-six solutions... :evil:
Avatar du membre
The Pater
Modérateur
Messages : 13296
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: 400 000 km en Def 300 Tdi (1996)

Message non lu par The Pater »

Normand 1400 a écrit :
26/11/2022 11:30
Il m'arrive de parcourir le forum Hilux où tu interviens de temps à autre et j'en déduis que malgré les diverses exploitations des infos délivrées par l'ODB dont tu fais parfois état, tu estimes que tes investigations dans le domaine ne te suffiraient toujours pas à poser un vrai diagnostic en cas de panne un peu taquine.
Le problème est que les symptômes, les historiques de fonctionnement, et codes défauts ne suffisent pas si on ne comprends pas comment fonctionne un système.

Je prends l'exemple d'un Hilux récent que tu peux trouver sur pick-up mania.
Le tableau de bord affiche un problème ABS/TCR et le véhicule n'accepte plus de passer de 4x2 en 4x4.
Etonnant car ce véhicule peut avoir son fil de connexion ABS arraché et toujours passer de 4x2 à 4x4 ((de H2 à H4, mais aussi en L4). Prouvé par plusieurs cas.
Effacer le code défaut permet de passer en H4, mais le code défaut revient au bout de quelques centaines de mètres.

J'ai eu des doutes sur l'affaire, mais en parcourant les forums Australiens et Sud Africains, le cas apparait aussi.

Il faudrait avoir là, la connaissance du programme informatique de l'ODB, pour comprendre et prendre les actions correctives adéquates. J'ai pas, donc.......


Par contre quand on comprend le fonctionnement d'un système et les interactions des systèmes entre eux, on peut trouver la cause, ou au moins un indice qui aide bien.

Depuis que j'ai mon Klavkarr, avec possibilité d'enregistrer des données de fonctionnement, j'ai déjà aidé plusieurs collègues dans la recherche de problèmes.
Ma plus belle réussite est de trouver la cause de perte de puissance intermittente sans qu'un code défaut s'affiche. On a roulé en affichant/enregistrant des paramètres de fonctionnement moteur.
La perte de puissance apparaissait pile poil quand le débit d'air donné ne correspondait plus au fonctionnement réel du moteur. Chute nette, mais partielle, du débit d'air suivi de la réduction de la pression du turbo et du régime moteur..... et sans code de défaut !!! Pourquoi il n'y avait pas de code de défaut? J'en sais rien.
Donc l'indice a été un problème d'information de débit d'air. Après investigations, le changement du capteur de débit d'air a résolu le problème.


Mais bon, je suis devant certains problèmes électroniques comme une personne dont le Def 300 Tdi n'avance plus et qui ne sait pas comment fonctionne la transmission. A part regarder si les arbres de transmission av et ar sont toujours en place, il ne sait pas quelles vérifications il doit faire et comment interpréter les résultants.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Répondre

Retourner vers « Entretien courant »