"Pschiit" à l'arrêt moteur Defender 200tdi

Vanne EGR, catalyseurs, collecteurs, sorties dans l'aile...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
rømain
Messages : 5
Inscription : 25/10/2014 19:34

"Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar rømain » 03/11/2014 11:17

Bonjour,

Ça va peut être vous paraître bête, mais vu que c'est mon premier 200 et que j'en ai pas d'autre sous la main pour comparer, je me tourne vers vous.

Quand j'éteins mon land, après la trentaine de secondes au ralenti réglementaire, j'entends un "Pschiiiiiiiiiiiiit" comme un déchargement d'air dans les durites du turbo, au début j'ai pensé au mano de pression du turbo, mais j'ai débranché celui-ci pour revenir au montage origine.

Je me demandais si c'était normal. Je vous parle de ce souci, car je trouve le Land ON/OFF. Je sais pas si c'est moi qui le conduit en sous régime, mais il semble mou à bas régime puis devient nerveux avec l'entrée en action du turbo. En cinquième, il reprend bien à partir de 70 environ, sur le "plat" chose rare chez moi (Corse), je prends un bon 110/120.

Merci à tous!

Mince, j'aurais du poster dans la section moteur (plus approprier finalement), je ne peux pas supprimer, si quelqu'un peu faire la migration.
Avatar de l’utilisateur
Feub
Habitué
Messages : 3932
Inscription : 25/11/2004 11:29
Localisation : Saint Jean la Bussière
Contact :

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar Feub » 03/11/2014 13:15

Bonjour,

Non ce n'est pas normal, ni le pschiitt, ni le fonctionnement mou avec un turbo qui pousse d'un seul coup! Enfin, quand le turbo entre en action ça pousse mieux bien sur, mais ce n'est pas vraiment ce qu'on pourrait appeler du on / off!

Il aurait pas été bricolé?? Tu as combien en pression au mano du turbo? Fumée noire a l'échappement, et a quel moment?
rømain
Messages : 5
Inscription : 25/10/2014 19:34

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar rømain » 03/11/2014 14:17

C'est un Land que j'ai "restauré" cet été il a 130mks :

-L'ancien propriétaire avait shunté la pompe de gavage -> j'en ai mis une neuve. Il fume pas du tout a bas régime puis légèrement quand il est en charge.

- J'avais une fuite a la PI (le land n'avait pas tourné depuis 1 an) -> joint changé. J'en ai profité pour faire faire une "Rory" (changement du cône et de la membrane par un Decock), j'avais de l'huile sur la membrane, j'ai condamné l'arrivé du reniflard au filtre a air : j'aime autant que ça graisse le châssis...
Pour la rory c'est un habitué qui me la faite.

-La distribution est neuve.

-Le mano de Turbo indiquait une valeur normale ( environ 0.8bar en charge).

Au ralenti, j'entend une sorte "fuite d'air" légère, toute les durites ont été remplacé par des silicones, la durite de wastegate est neuve. Je me demandais si la wastegate pouvait être morte? Mais elle ne se détaille pas.

Pour les bas régime "mou", je pensais pour un problème d'arrivée de gasoil? impureté dans le réservoir? Sur mon ancien TD, j'avais eu le souci du a une surpression dans le réservoir qui c'était résolu avec le changement de la membrane. Mais le j'ai un peu de mal.
Avatar de l’utilisateur
Feub
Habitué
Messages : 3932
Inscription : 25/11/2004 11:29
Localisation : Saint Jean la Bussière
Contact :

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar Feub » 04/11/2014 13:10

Pour l'huile au reniflard, tu as un décanteur au niveau du cache culbuteur, il faut régulièrement le nettoyer ou le changer!!

Tu dois avoir une fuite quelque part, ça peut être les joints de collecteurs, voir le clapet de wastegate qui ferme mal...

En charge, tu devrais avoir 1bar, mais c'est peut être ton mano qui est un peu faux...

A voir aussi, si ta pompe à injection est bien calée, c'est un peu spécial quand on remplace la courroie, et beaucoup se trompent sur la procédure! Sur mon 200 ça donnait un moteur qui tournait mal à l'oreille, après avoir changé la courroie moi même le moteur tournait bien mieux!
rømain
Messages : 5
Inscription : 25/10/2014 19:34

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar rømain » 05/11/2014 9:53

Pour la PI et la distrib, je pense pas qu'elles soient en cause, il démarre impec et tourne rond.

Le reniflard, je l'ai "shunté" pour le moment, je pense que c'est aussi bien qu'il graisse le châssis.

Ma Wastegate est en mauvaise état, je vais voir pour la remplacer. Sinon, je pensais à la durite qui fait Turbo - Pompe à injection.

Comment faire pour tester la Wastegate? Je vais tenter de faire une petite vidéo, pour que ce soit plus clair.
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11600
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar The Pater » 05/11/2014 18:49

rømain a écrit :Comment faire pour tester la Wastegate?


Avec un manomètre.

Tu dois avoir une régulation de la pression d'admission grâce à la wastegate. S'il n'y a pas de régulation, la wastegate est inactive ou/et tu as une fuite d'air dans le tuyau qui amène la pression à la wastegate.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5460
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar LØLØ » 06/11/2014 8:43

Salut,
Peut-être un problème sur le joint d'admission échappement ?
Peut-être le vase d’expansion ?
Peut-être l'assistance de freinage, pompe a vide/mastervac ?
Peut-être le joint de culasse derrière sur le dernier cylindre ?
Dans quel circonstance entends tu le "pschitt", quand tu es es devant le moteur capot ouvert et que tu l'arrêtes en débranchant l'électrovanne, ou bien du poste de conduite en tournant la clef de contact ?
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
rømain
Messages : 5
Inscription : 25/10/2014 19:34

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar rømain » 06/11/2014 14:36

Ok, d'après mon mano, la pression ne dépasse pas les 0.8b environ.

On perçoit ce bruit d'air coté conducteur, au niveau du turbo en gros.
Je pense pas que le refroidissement soit en cause, pas de chauffe et pas de consommation de LDR.

Pour le "Pshiiiiiiiit", c'est à la coupure moteur par la clé de contact. On l'entend de l'habitacle et il dure environ 2-3 secondes. Pour vous donner un ordre d'idée, je pensais au début qu'il provenait d'une fuite sur les durites du manomètre.

En tout cas, merci pour votre aide!
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5460
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar LØLØ » 06/11/2014 15:21

Salut,
Donc si tu coupais ton moteur, capot ouvert en déconnectant l'électrovanne, en essayant de te placer du bon coté, tu cernerais un peu mieux l'origine du bruit. Ou tu demandes à une tierce personne d'arrêter à la clef, avec toi la tête sous le capot.
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
nanard833
Habitué
Messages : 3545
Inscription : 10/10/2009 20:18
Localisation : disco 300TDI 405350 bornes

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar nanard833 » 06/11/2014 21:02

Salut,
Ça sent le joint de culasse ton affaire.Tu devrais prendre les compressions.

A+
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
Avatar de l’utilisateur
lorange
Habitué
Messages : 449
Inscription : 25/08/2005 21:50
Localisation : St Quentin / Le Mans

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar lorange » 07/11/2014 6:10

What did you expect?


:sm11:
Range 3.9L Inj Boite 4 de 77 . Range Vogue 4.6 Inj BA de 89 .
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5460
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar LØLØ » 07/11/2014 10:51

lorange a écrit :What did you expect?

Salut,
Une des causes de pschitt pschitt connu sur un 200 est le joint de culasse sur le quatrième cylindre entre le bloc et le tablier. On peut imaginer que l'on est au début du phénomène. généralement cela s'accompagne de trace d'huile avec.
rømain a écrit :Au ralenti, j'entend une sorte "fuite d'air" légère...

Phénomène encore plus marqué sur les disco ou range, sur lesquels les vis de culasse du fond sont d'un accès moins évident.
Il peut y avoir eu une erreur lors du serrage angulaire.
Il peut y avoir un bout de fil ou un petit bout de machin qui se retrouve coincé entre le joint de culasse et la culasse au moment de la pose de celle ci, (vécu) :( . Enfin bref, c'est juste une piste parmi d'autre, mais une prise des compressions peut s'envisager, vue l'ensemble des contrôles déjà effectués, tu ne crois pas?
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
rømain
Messages : 5
Inscription : 25/10/2014 19:34

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar rømain » 07/11/2014 18:10

En tout cas, j'espère pas ^^

Je vais vérifier demain, mais dans le cas d'un joint de culasse, je n'aurais pas des problèmes de chauffes ou/et de consommation de LDR?

Je viens de faire 500km d'autoroute avec (95-100) et je n'ai eu aucun souci, au démarrage juste sont petit nuage noire mais pas de fumée bleue.
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5460
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: "Pschiit" à l'arrêt moteur Defender 200tdi

Message non lupar LØLØ » 07/11/2014 18:23

rømain a écrit :
Je vais vérifier demain, mais dans le cas d'un joint de culasse, je n'aurais pas des problèmes de chauffes ou/et de consommation de LDR?

Salut,
Non pas forcement, réfléchie a toutes les possibilités qu'il y a:
-cylindre/eau (fumée blanche)
-cylindre/huile (fumée bleu)
-cylindre/extérieur ( peut-être ton cas ) pschitt-pschitt
-cylindre/cylindre ( perte de puissance)
-huile/eau (mayonnaise)
-huile/extérieur (fuite)
-eau/extérieur (fuite marque blanche)
Après on peut composer des mélanges savant:
-cylindre/eau/huile
...
sur les TD5 à la composition on peut rajouter le gas-oil
...
Donc les possibilités ne sont certes pas infinies, mais elles sont nombreuses.
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com

Revenir vers « Echappement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités