alimentation petit commodo défaillante

Bidouillages électriques, codes d'erreur ECU...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

alimentation petit commodo défaillante

Message non lupar Mahmoud » 08/03/2018 23:46

Bonsoir à tous
depuis quelques temps que j'ai un problème d'alimentation en 12 V du petit commodo. En effet, le 12v vient parfois, mais quand je le shunt avec les feux de position (fil rouge) le 12 v disparaît pour ne plus revenir que quelques temps après sans que j'ai eu à faire aucune manipulation, comme ça par enchantement!!!! Je répète l'opération plusieurs fois et c'est le même scénario!!! Je me penche alors sur le boitier fusibles sous le siège passager et je vérifie ces derniers ( grand et petit) tout est OK. Je démonte cette boite à fusible au complet pour voir par le bas s'il n'y a pas de faux contact à travers le fil branché sur le C 0571-3, qui parfois déconne selon certains landistes dans les forums. Il est OK et parait même tout neuf. Je commence à penser à chercher dans la liaison entre le c 0571-3 et le connecteur 0287, et ce sera la galère puisque les fils du petit commodo se perdent dans le faisceau derrière le tableau de bord et je n'arrive pas le situer géographiquement. C'est un TD5 de 1999 et j'ai cette référence (YQH100870) si elle peut aider à identifier la bête. Merci de votre aide urgente car j'ai tout démonté et j'attends des réponses
A+
Mahmoud
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 09/03/2018 0:35

Salut,
Bon, pour le principe, je vais commencer par t'engueuler, car tu as ouvert un sujet alors que celui ci a déjà été traitè sur le forum mainte fois, et qu'il est préférable de continuer un sujet existant plutôt que d'en ouvrir un n ième sujets, sur un même thème, ce qui est dommage car l'information se délaye.
Où par exemple, dans ce thème : Probleme de codes , Phares defender 300tdi / TD5 / TD4 et plus particulièrement dans cette >inter< en page 3 où il y a de forte chance que ton problème se situe. Le schéma reconstitué te permettra de comprendre et les photos de situer l'action. Il y a des chances que ce soit le C0287 qui soit a moitié fondu. En effet quand tu mets les feux cela fonctionne un peu, puis cela chauffe, cela augmente fortement la résistance de contact et le courant ne passe plus, il faut attendre que cela refroidisse pour que le courant passe a nouveau. Il y a rarement des "enchantements" en électricité, généralement tout s'explique...
NB: Ne m'en veux pas de te pourrir, c'est pour le bien de la communauté, cela lui fait une petite piqure de rappelle et là, c'est toi qui sert de larron pour l'occasion. :mrgreen: :wink:
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 09/03/2018 11:03

LØLØ a écrit :Salut,
Bon, pour le principe, je vais commencer par t'engueuler, car tu as ouvert un sujet alors que celui ci a déjà été traitè sur le forum mainte fois, et qu'il est préférable de continuer un sujet existant plutôt que d'en ouvrir un n ième sujets, sur un même thème, ce qui est dommage car l'information se délaye.


Pas de problème continues à nous engueuler pour le bien du forum et son efficacité, moi j'encaisse .....

Où par exemple, dans ce thème : Probleme de codes , Phares defender 300tdi / TD5 / TD4 et plus particulièrement dans cette >inter< en page 3 où il y a de forte chance que ton problème se situe.


Tu ne peux pas t'imaginer combien de fois j'ai parcouru ces sujets et bien d'autres sur le thème sans arriver à qq chose qui puisse m'aider sauf que je me suis un peu familiarisé avec les termes et j'arrive à me retrouver un peu sur les schémas électriques. Le problème pour moi pour c'est où trouver la rubrique consacrée à l'écriture d'un message nouveau, qui ne soit pas une réponse, dans un sujet que je veux aborder comme le mien par exemple

Le schéma reconstitué te permettra de comprendre et les photos de situer l'action. Il y a des chances que ce soit le C 0287 qui soit a moitié fondu. En effet quand tu mets les feux cela fonctionne un peu, puis cela chauffe, cela augmente fortement la résistance de contact et le courant ne passe plus, il faut attendre que cela refroidisse pour que le courant passe a nouveau. Il y a rarement des "enchantements" en électricité, généralement tout s'explique...


Oui c'était bien ce que je pensais, mais tu ne m'as dit où se situe ce mer... ( C 0287) avant de démonter qq chose qui ne le doit pas. Je te rappelle que c'est un TD5 de 1999 et les photos dans le forum ne correspondent pas au mien

NB: Ne m'en veux pas de te pourrir, c'est pour le bien de la communauté, cela lui fait une petite piqure de rappelle et là, c'est toi qui sert de larron pour l'occasion. :mrgreen: :wink:
A+



Continues à tirer à boulées rouges :sm4: pour nous remettre à l'ordre et les mauvais élèves doivent encaisser.
En tous cas merci pour ta réponse et de ton aide
NB.Il faut noter que quand j'alimente le fil rouge du p commodopar un 12v direct de la batterie les feu de position s'allument convenablement
A+
Mahmoud
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 09/03/2018 22:37

Mahmoud a écrit :Pas de problème continues à nous engueuler pour le bien du forum et son efficacité, moi j'encaisse .....

Oui c'était bien ce que je pensais, mais tu ne m'as dit où se situe ce mer... ( C 0287) avant de démonter qq chose qui ne le doit pas. Je te rappelle que c'est un TD5 de 1999 et les photos dans le forum ne correspondent pas au mien

Salut,
Ho! :mrgreen: Tu dois être un peu maso, pour la situation géographique de C0287, tu as plusieurs photos dans le thème précédemment cité, donc vois cette inter dans : Problème de codes , Phares defender 300tdi / TD5 / TD4, mais aussi sur la dernière photo de celle là, placée en lien dans l'inter précédente de ce thème.
Je te remet donc le même lien pour que tu retournes voir exactement ou ce situ ton problème, aies au moins la force de descendre jusqu’à la dernière photo de cette inter qui en contient 9, dont un schéma.

NB.Il faut noter que quand j'alimente le fil rouge du p commodo par un 12v direct de la batterie les feu de position s'allument convenablement

Cela confirmerait bien un problème au niveau de C0287, car là, tu ramènes du +12V après le collecteur de raccordement C0287, et après le petit commodo de colonne aussi. Donc, il te reste à dépoiler ta console centrale. Prends des petites boites, pour ranger les petites vis, et prends ton mal en patience, pour y accéder, il y a plein de truc à démonter.
Pour réparer ça, tu coupes, tu réunies entre eux les fils de même couleur en les torsadant et en les soudant, puis tu isoles la liaison soudée avec de la gaine thermorétractable. Si tu n'es pas sûr,tu trouveras plusieurs exemples de réparation sur le forum dans le chapitre électricité, avec les mots clef dans son moteur de recherche du genre : collecteur + raccordement + bleu...
A+
NB : Pour voir les liens, clic sur les mots en vert, quand le pointeur de ta souris se transforme en main avec l'index qui pointe dessus. :roll:
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 09/03/2018 23:43

Salut Lolo
Une fois encore merci de ton aide précieuse
Comme tu m'a demandé d'avoir de la patience pour lire les message du FAQ jusqu'à la fin, je t'informe que j'ai déjà lu et à plusieurs reprise ce même thème que tu m'as suggéré et même plus j'en ai imprimé qq uns pour les avoir devant moi sur le def en y travaillant.



Salut,
Ho! :mrgreen: Tu dois être un peu maso, pour la situation géographique de C0287, tu as plusieurs photos dans le thème précédemment cité, donc vois cette inter dans : Problème de codes , Phares defender 300tdi / TD5 / TD4, mais aussi sur la dernière photo de celle là, placée en lien dans l'inter précédente de ce thème.
Je te remet donc le même lien pour que tu retournes voir exactement ou ce situ ton problème, aies au moins la force de descendre jusqu’à la dernière photo de cette inter qui en contient 9, dont un schéma.



Comme je viens de te dire j'ai parcouru tous ces message mais l'emplacement avec photo qui est précisé
download/file.php?id=21419&mode=view ne correspond pas à mon def qui doit être plus ancien (année 1999). Comme c'est une galère de s'y attaquer je préfère être guidé avant de foncer comme ça dans l'inconnu.


Donc, il te reste à dépoiler ta console centrale. Prends des petites boites, pour ranger les petites vis, et prends ton mal en patience, pour y accéder, il y a plein de truc à démonter


Cette console démontée sur la photo précédente n'exista pas chez moi

Pour réparer ça, tu coupes, tu réunies entre eux les fils de même couleur en les torsadant et en les soudant, puis tu isoles la liaison soudée avec de la gaine thermorétractable. Si tu n'es pas sûr,tu trouveras plusieurs exemples de réparation sur le forum dans le chapitre électricité, avec les mots clef dans son moteur de recherche du genre : collecteur + raccordement + bleu...


OK après avoir déniché ce connecteur encore bien caché je ne sais où Et ce sera à mon tours de te demander de la patience avec un novice qui est dans ses premiers essais
Merci et à bientôt
Mahmoud
Dernière édition par Mahmoud le 10/03/2018 13:54, édité 1 fois.
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11513
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: alimentation petit commodo défaillante

Message non lupar The Pater » 10/03/2018 9:11

Mahmoud

Tu t'es mélangé les pinceaux avec les quotes et c'est illisible.

Edites s'il te plait et corrige. J'ai déjà corrigé ta précédente intervention, je ne vais pas toutes les corriger.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 10/03/2018 15:23

The Pater a écrit :Mahmoud

Tu t'es mélangé les pinceaux avec les quotes et c'est illisible.

Edites s'il te plait et corrige. J'ai déjà corrigé ta précédente intervention, je ne vais pas toutes les corriger.

A+


OK The Pater, tu peux maintenant accéder à mon message sans mélange des quote. J'attends une réponse si possible sur l'emplacement du connecteur 0287 du def TD5 année 1999
Merci d'avance
A+ mahmoud
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 10/03/2018 21:02

Salut,
Il est au centre, sous l'habillage en plastique noir qui constitue le fond de la boite a gant. Tu peux remarquer un bourlelet au fond de d'habillage le collecteur est derrière, comme sur tous les Td5 depuis leur création en 1999.
Donc démonte le fond et tu y accéderas le tiens est exactement au même endroit que les photos.
Fond de boite à gants version anglaise RHD :
plastique fond  boite à gants.jpg

A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 10/03/2018 21:23

Merci Lolo, je vais attaquer cette galère demain dans l’après midi
Merci et à bientôt. je vous ferai un retour
Mahmoud
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 11/03/2018 10:45

Mahmoud a écrit :... je vous ferai un retour

Salut,
Une première photo net de C0287, dans son faisceau.
Une seconde photo du collecteur surtout les marques de chauffe si présentes.
Une troisième de l'intérieur du collecteur ouvert coté femelle. Ce n'est pas gagné car lorsqu'ils sont fondu, il est pratiquement impossible d'enlever le capuchon avec les barrettes de contact car le plastique fondu fait colle. Dans ce cas ne t’embête pas, coupe les fils marrons liseré bleu défectueux et soude les entres eux
de façon irréprochable cela va de soit, et isole bien la liaison soudé.
... je vais attaquer cette galère demain dans l’après midi

Ah ben enfin, il est temps que tu t'arrêtes de tourner autour du pot, car cela fait bientôt un mois que tu cherches, et tu vas finir par user tous les intervenants de la faq : le fameux k109. Vas y, courage, tape dans la bute... :mrgreen:
a+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 13/03/2018 0:58

Salut LOLO
J'ai tout démonté!!!! Attends un peu que je me familiarise avec l'insertion des photos sur le site, mais donnes moi déjà les dimensions acceptables pour commencer à vous envoyer les photos et les détails, car il fallait tout démonter pour parvenir à ce fameux C 02387 . Merci
A +
Mahmoud
Pièces jointes
boite a gants démontée.jpg
boite à gants
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 13/03/2018 15:57

Salut Lolo
Un peu d'apprentissage sur l'insertion des photos

LØLØ a écrit :Salut,
Une première photo net de C0287, dans son faisceau.


Voir cette photo
C-0287-dans-le-faisceau.jpg


et celle-là
faisceau-boite-gants.jpg



Une seconde photo du collecteur surtout les marques de chauffe si présentes.


ça doit être le bleu en premier plan. J'ai trouvé un peu de rouille comme celle qu'on trouve sur les bornes de la batterie

Une troisième de l'intérieur du collecteur ouvert coté femelle.


Ah! ça comme tu peux le voir ce n'est pas un connecteur avec des fiches mâles et femelles qui s'encastrent, c'est plutôt un header? Collecteur? Donnes moi le nom... et dis moi si on peut l'ouvrir

Ce n'est pas gagné car lorsqu'ils sont fondu, il est pratiquement impossible d'enlever le capuchon avec les barrettes de contact car le plastique fondu fait colle. Dans ce cas ne t’embête pas, coupe les fils marrons liseré bleu défectueux et soude les entres eux
de façon irréprochable cela va de soit, et isole bien la liaison soudé.


Les fils marrons lisérés sont un peu crasseux, j'ai nettoyé avec un diluant (les moyens de bord au désert) le contact s'est rétablie et s'est stabilisé enfin, mais je ne sais pas s'il faut vraiment couper, comme tu dis, ces quatre fils, les détacher du connecteur et les rassembler entre pour ne pas avoir à y revenir encore une fois de plus. Qu'en penses tu?


Ah ben enfin, il est temps que tu t'arrêtes de tourner autour du pot, car cela fait bientôt un mois que tu cherches, et tu vas finir par user tous les intervenants de la faq : le fameux k109. Vas y, courage, tape dans la bute... :mrgreen:
a+


Bon finalement j'y ai plongé et j'ai tout démonté... même le tableau de bord et le faisceau à l'intérieur, bref j'ai tout tombé et j'espère ne pas pâtir des retombées lorsque je passerai au remontage
En tous un grand merci pour ton aide et je m'attends à ce que tu m'accompagnes au remontage lorsque j'aurai un petit problème à résoudre
A+
Mahmoud
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 13/03/2018 16:25

faisceau-boite-gants.jpg


C-0287-dans-le-faisceau.jpg
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 13/03/2018 16:27

Mahmoud a écrit :Salut LOLO
J'ai tout démonté!!!! , car il fallait tout démonter pour parvenir à ce fameux C 02387 . Merci

Salut,
Oui, c'est une évidence que l'on ne t'avait pas caché... :mrgreen:

Attends un peu que je me familiarise avec l'insertion des photos sur le site, mais donnes moi déjà les dimensions acceptables pour commencer à vous envoyer les photos et les détails,

C'est tout simple, même encore plus simple qu'avant, ou il fallait que le poids des photos, soit strictement inférieur à 1 Mo. Maintenant le nouveau système redimensionne tout seul, même si tu dépasses un peu.
En bas de la fenêtre de rédaction, il y a un onglet pièces jointes, tu cliques dessus.
1_onglet pièces jointes.jpg

Apparait alors un pavé vert sur les quel est inscrit "Ajouter des fichiers" .
2_pavé Ajouter des fichiers.jpg

Tu cliques dessus, et là le navigateur de ton ordinateur te demande dans quel dossier tu veux aller chercher ta photo.
3_navigateur.jpg

Tu ouvres le dossier où tu as la ou les photos que tu veux mettre dans ton intervention, et tu en choisies une :
choix photo.jpg

A ce moment là, le site héberge ta photo, cela peut prendre plus ou moins de temps, selon le poids de la photo et la qualité de la connexion internet.
Il y a une petite barre de tache qui t'indique l'avancement de l'hébergement, lorsqu'il a terminé, apparait une coche dans un petit rond vert a la place dans la colonne repéré statut. Il y a également un pavé marqué "Insérer dans la ligne". Tu places ton curseur à l'endroit où tu veux que la photo choisie apparaisse dans le texte puis tu cliques sur "Insérer dans la ligne".
6_Inserrer dans la ligne.jpg

Là apparait le nom de la photo, entouré de deux balises "attachment"
Tu peux une centaine de photos par intervention, de préférence avec l’extension .jpg
A+
NB: la dimension de tes photos est trop petite, on ne voit rien dans le détail.
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 13/03/2018 17:06

LOLO écrit


NB: la dimension de tes photos est trop petite, on ne voit rien dans le détail.


Oui en effet, j'ai de bonne photos pris avec une Nikon 50, mais je me débats encore avec les dimensions
Voyons maintenant ce que ça va donner
Pièces jointes
DSC_7314[1].jpg
DSC_7314[1].jpg
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 13/03/2018 17:13

encore une autre image
Pièces jointes
DSC_7313[1].jpg
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 13/03/2018 18:34

Salut,
C'est nettement mieux,
C0287 de mahmoud 02.jpg

On peut voir ou deviner que ton collecteur de raccordement C0287 a chauffer enfin on dirait car je ne sais pas si c'est de la saleté marron, les fils ont l'air d'avoir eu chaud, essais de l'ouvrir et de faire une photo en position macro:
Vois là : Problèmes électriques suite inversion batterie Defender ou ce thème : Veilleuses-codes-phares HS Def 300tdi/td5 que tu dois déjà connaitre, car il t'avait déjà été mis en lien dans : Nouveau membre d'Afrique
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

Re: alimentation petit commodo défaillante

Message non lupar Mahmoud » 13/03/2018 21:05

LØLØ a écrit :Salut,
C'est nettement mieux,
C0287 de mahmoud 02.jpg
On peut voir ou deviner que ton collecteur de raccordement C0287 a chauffer enfin on dirait car je ne sais pas si c'est de la saleté marron, les fils ont l'air d'avoir eu chaud, essais de l'ouvrir et de faire une photo en position macro:


En effet, il y a eu chauffe comme tu as bien indiqué sur le photo. Comment l'ouvrir alors?


Vois là : Problèmes électriques suite inversion batterie Defender ou ce thème : Veilleuses-codes-phares HS Def 300tdi/td5 que tu dois déjà connaitre, car il t'avait déjà été mis en lien dans : Nouveau membre d'Afrique
A+


OK j'y vais tout de suite, mais j'ai encore qq questions à savoir:
1- Dans ce collecteur de raccordement aboutissent 5 fils marron lisérés bleu peut-on les dissocier
du Collecteur de raccordement et les relier entre eux sans problème?
2- Sur le schéma c-joint
collecteur C0287 TD5.jpg


je crois savoir que 3 des ces fils sont pour l'alarme et c'est une option
que je n'ai pas sur le Def (me corriger si nécessaire)
3- Partant de cette considération, puis-je me contenter de relier entre eux les fils du P commodo et celui du fusible n 6 et laisser les autres sur place sans les couper
Merci de réponse
A+
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5410
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: alimentation petit commodo défaillante

Message non lupar LØLØ » 13/03/2018 23:09

Mahmoud a écrit :En effet, il y a eu chauffe comme tu as bien indiqué sur le photo. Comment l'ouvrir alors?

Salut,
Rien de compliqué... Mais on dirait que tu ne lis pas les interventions mises en liens, où il y a déjà les explications. Bon ce n'est pas grave, si tu n'as pas capté, c'est que cela ne devait pas être très clair. :(
Il faut libérer les deux ergots du couvercle de liaison avec un petit tournevis plat et tirer dessus. Ca c'est en théorie quand tout va bien. Maintenant, si les liaisons internes ont chauffé et fondue le plastique, l'ouverture du collecteur peut se transformer en vrais jeu de massacre. Donc , c'est pour ça que je t'ai dis précédemment, si tu n'arrivs pas à l'ouvrir, tu coupes les fils de même couleur sur lesquels il y a un problème de liaison et tu laisses les autres en place si ils sont correctement en contact.
verrouillage collecteur bleu.jpg

Une fois ouvert tu as ça :
collecteur bleu K109.jpg

Dans le couvercle il y a les barrette de liaison, les collecteurs bleus, ont 2 barrettes de 6 liaisons; et 2 barrettes de 4 liaisons, les collecteurs d'une autre couleur que bleu, ont d'autres combinaisons de liaison interne dans leur couvercle.

1- Dans ce collecteur de raccordement aboutissent 5 fils marron lisérés bleu peut-on les dissocier
du Collecteur de raccordement et les relier entre eux sans problème?

:mrgreen: Oui, je te l'ai déjà dit plusieurs fois, et c'est également expliqué plusieurs fois dans les différents liens... :roll:

je crois savoir que 3 des ces fils sont pour l'alarme et c'est une option que je n'ai pas sur le Def (me corriger si nécessaire)

Bon c'est 3 fils sont marqué alarme,
Deux d'entre eux arrive sur un relais marron Siemens sous le tableau de fusible dont le connecteur support porte le numéro C0731. Est ce que tu as ce relais ?
tableau fusible Td5 C0731.jpg

Le troisième arrive derrière le compteur, sur la broche 6 du connecteur rose C1061, celui ou il y a le plus de fils. Donc peut-être qu'il ne sert pas que pour l'alarme, mais un immobilisateur que tu ne sais pas que tu as . Donc a ta place je me méfirais et raccorderait quand même c'est trois fils, car le n'ai jamais de TD5 sans AS10. Un boitier vert avec un pan coupé et deux connecteurs.
Tableau de bord, C1060_6.jpg

3- Partant de cette considération, puis-je me contenter de relier entre eux les fils du P commodo et celui du fusible n 6 et laisser les autres sur place sans les couper

Pas sûr, pas sûr, mais tu peux faire l’essai, et nous dire ce qu'il en est. Et il sera toujours temps de les raccorder si le land ne démarre pas. Fais des essais avant de tout refermer.
A+

NB:
OK j'y vais tout de suite, mais j'ai encore qq questions à savoir:

Tu procèdes à l'envers, si tu avais lu d'abord, peut-être que tu n'aurais plus eu de questions :mrgreen: et tu aurais gagner tu temps... :wink:
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Mahmoud
Habitué
Messages : 40
Inscription : 21/05/2015 19:13

phares adaptables

Message non lupar Mahmoud » 19/03/2018 12:03

Bonjours à tous,
Dans mon milieu (Sahara occidental) les pièces détachées Land Rover sont une denrée rare ici et on se rabat sur des dépannages ou des solutions à l'africaine. Dans mon cas il s'agit d'adapter des phares jetables, je ne sais de quel marque, trouvable sur le marché local dont je joints une photo montée sur le Land.

phare adaptable.jpg
phares jetables


Quand on retourne ce phare (je n'ai pu faire une photo, car très brillant) on trouve de l'autre côté une espèce de fiche femelle pour brancher la fiche mâle du phare qui se connecte convenablement, et cette inscription

MA-6014
100/90CP
E13 281


Ce qui ne signifie rien pour moi qui cherche son ampérage. Le problème avec ces deux phares c'est qu'ils mont chauffé tout le faisceau, partant du connecteur C 041 qui a pris un sérieux coup, après c'est le relais C028, dont le fil noir de la masse (85) a été cramé, après avoir bien sur grillé à plusieurs reprises le grand fusible LINK 6, de 30 A, sous le siège passager et un autre petit fusible, le 6 si je me rappelle bien.
Bien sur q la solution idoine est de monter les phares d'origines, mais à défaut de ce qu'on veut on se contente de ce qu'on a, comme on dit. Et comme cette option de dépannage m'a causé ce que je viens de décrire, la question maintenant pour moi est de trouver un moyen que vous allez me suggérer pour conserver ces phares et éviter les inconvénients ci dessus. Mettre des relais? des fils plus gros? Des fusibles? Quel trucs? Il y en a surement ... moi je ne suis pas un bon électricien mais je me dépanne un peu.
Merci de votre aide
A+
Mahmoud

Revenir vers « Electricité • Electronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités