Problème electrique phares

Bidouillages électriques, codes d'erreur ECU...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar de l’utilisateur
Jaraud
Habitué
Messages : 40
Inscription : 09/08/2015 10:28

Problème electrique phares

Message non lupar Jaraud » 08/10/2018 21:30

Bonjour à tous, j'ai un soucis sur mon def 300tdi. J'ai lu sur le forum que ce problème semble venir du commodo, mais je préfère vous l'exposer avant de l'acheter...

Première panne apparue, peut être indépendante de l'autre panne : plus de clignotant droit, mais clignote rapidement. Puis subitement, il reste bloqué, voyant allumé et tous les clignotants allumés "fort". Obligé de débrancher la batterie...
Puis deuxième panne survenue quelques jours plus tard : plus de phare ni de veuilleuses. Seuls les appelles de phares fonctionnent. En revanche, le cligno droit ne fonctionne toujours pas.

Merci pour vos lumières,

François.
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5460
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Problème electrique phares

Message non lupar LØLØ » 09/10/2018 23:15

Jaraud a écrit :Bonjour à tous, j'ai un soucis sur mon def 300tdi. J'ai lu sur le forum que ce problème semble venir du commodo, mais je préfère vous l'exposer avant de l'acheter...

Salut,
Un même symptome, peut avoir plusieurs origines bien différentes les une des autres, rien n'est vraiment généralisable en électricité.
Première panne apparue, peut être indépendante de l'autre panne : plus de clignotant droit, mais clignote rapidement. Puis subitement, il reste bloqué, voyant allumé et tous les clignotants allumés "fort". Obligé de débrancher la batterie...

Tu peux simuler le fonctionnement du commodo a l'aide d'un fil, tu le débranches et tu fais un pontage sur le connecteur. La procédure est déjà sur le forum vois ce thème et les liens associés:
probleme clignotant defender.


Le principe est simple tu débranches le connecteur et tu remplaces par un fil liaison que réalise le commodo. Si cela fonctionne, c'est le commodo si cela ne fonctionne toujours pas, alors c'est autre chose. Cela peut être : la centrale clignotante, le support de centrale; le bouton de warning; un collecteur de raccordement ( selon l'année du 300); des ampouleS (3); un ou des culots des clignotants...
test clignotant.jpg


Puis deuxième panne survenue quelques jours plus tard : plus de phare ni de veilleuses. Seuls les appelles de phares fonctionnent. En revanche, le cligno droit ne fonctionne toujours pas.

Contrôle en premier le petit commodo de colonne, rien que visuellement déjà, tu peux avoir le renseignement. Vois ce thème :
Probleme de codes , Phares defender 300tdi / TD5 / TD4
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
Jaraud
Habitué
Messages : 40
Inscription : 09/08/2015 10:28

Re: Problème electrique phares

Message non lupar Jaraud » 10/10/2018 16:03

Merci beaucoup LØLØ,

je regarde ça samedi,

Bonne journée,

Revenir vers « Electricité • Electronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités