Problème circuit de charge ? Land 90 1989

Bidouillages électriques, codes d'erreur ECU...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Répondre
Avatar du membre
mattd
Habitué
Messages : 17
Enregistré le : 05/10/2018 8:21

Problème circuit de charge ? Land 90 1989

Message non lu par mattd »

Bonjour,

En faisant un tour avec le 90 hier, une bonne 50aine de kilomètres à tous les régimes et en roulant à 100 sur voie rapide j'ai une petite blague en arrivant.
J'ai voulu déplacé le véhicule 5min après l'avoir coupé et là, comme si la batterie était vide, le mano de tension était à la sortie du rouge côté gauche.

J'ai laissé la caisse quelques heures en mode "on verra bien" et en revenant, malgré un peu de faiblesse il a réussi à démarré. J'ai refait mes 50 bornes sans problèmes.
J'ai cependant remarqué que le mano de tension est remonté au delà du centre en roulant, ce qui arrive rarement...

Ce matin, nouvelle tentative de démarrage, il a craqué tu tonnerre !

Mes questions sont :

- Est-ce un problème connu ?
- Quel est la bonne plage de tension à la lecture du mano ?
- Comment faire une recherche de fuite si c'est le cas ?

Merci
Avatar du membre
LØLØ
Modérateur
Messages : 6109
Enregistré le : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Problème circuit de charge ? Land 90 1989

Message non lu par LØLØ »

Salut,
L’aiguille doit être au milieu et se décale légèrement vers la gauche quand tu allumes des consommateurs gourmands comme les phares. Le meilleur contrôle que tu puisses faire c’est mesurer la tension aux bornes de la batterie moteur tournant. Tu doi avoir 14V plus ou moins un chouïa. Si l’aiguille va trop à droite cela veux dire que tu as un problème de régulation tension trop forte de charge ce qui risque de te faire bouillir la batterie et te piquer un peu les yeux vu que la batterie est dans l’habitacle. À terme cela peut être dangereux à cause du dégagement gazeux. Si tu débranche la batterie assure toi qu’il n’y a aucun consommable de branché sur le land même pas la montre l’alarme la veille de la radio bref rien afin d’être sur de ne pas générer la moindre petite étincelle qui pourrait enflammer les gaz et te doucher de liquide de batterie. Donc un conseil ouvre les 2 portières et laisse le compartiment batterie bien s’aérer avant de débrancher la batterie assise de siège démontée et trappe ouverte.
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts.
www.eternal-vehicles.fr
Avatar du membre
mattd
Habitué
Messages : 17
Enregistré le : 05/10/2018 8:21

Re: Problème circuit de charge ? Land 90 1989

Message non lu par mattd »

Re,

Merci pour ce retour.
Donc ok pour l'aiguille qui doit être au milieu.

Nous avons clairement un problème de consommation de courant parce que la batterie est neuve (3 mois) (et j'avais déjà renvoyé la précédente, neuve, pensant qu'elle était défectueuse) parce que le mano est très souvent à gauche.
Ok pour le contrôle moteur tournant, ça c'est dans mes cordes :roll: c'est après que je patauge pour trouver le problème. Je m'occupe de ça.

Merci pour les conseils de sécurité !
Avatar du membre
nomansland
Habitué
Messages : 1744
Enregistré le : 08/12/2006 10:58
Localisation : sud 77

Re: Problème circuit de charge ? Land 90 1989

Message non lu par nomansland »

Salut ; Tu peux retirer la courroie et faire tourner a la main la poulie de l'alternateur afin de detécter s'il y a un point dur ou si beaucoup de jeu sur l'axe .
a+Stef
Avatar du membre
LØLØ
Modérateur
Messages : 6109
Enregistré le : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Problème circuit de charge ? Land 90 1989

Message non lu par LØLØ »

Salut,
Mano à gauche problème de charge ou pas de charge, Mano à droite surcharge problème de régulation.
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts.
www.eternal-vehicles.fr
Répondre

Retourner vers « Electricité • Electronique »