Lave glace HS

Bidouillages électriques, codes d'erreur ECU...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
TORRENS1988
Habitué
Messages : 35
Inscription : 12/04/2015 16:19
Localisation : EST DE PARIS

Lave glace HS

Message non lupar TORRENS1988 » 14/03/2017 18:14

bonjour

Defender TD 4 110 hard top de 2011 ( 2.4) : 200 000 km

pas de fuite, réservoir plein
fusible : bon
buses débouchées
commodo a l air de fonctionner

pas une goutte d eau qui sort

merci d avance pour vos avis
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5589
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Lave glace HS

Message non lupar LØLØ » 14/03/2017 22:31

Salut,
Est ce que tu entends tourner la petite pompe ?
Regarde si il n'y a pas un clapet anti retour de bouché sur le circuit d'eau.
Lave Glace pompe bocal defender 2007.jpg

Sinon, pour être sûr que ce ne soit pas le commodo qui te joue un tour, tu le débranches, puis avec le contact pour alimenter le fusible 9 de 15 A, tu réalises un pontage à l'aide d'un fil volant, entre les broches 2 et 6 du connecteur, de façon à relier directement l'alimentation de la petite pompe de lave glace, à une alimentation, là, elle devrait tourner. Sinon comme tu peux le voir sur le schéma, l'alimentation de la pompe passe par un collecteur de raccordement (C0278-11) qui peut être en défaut, ainsi que le gros connecteur d'aile gris 14 broches (C1265 3-12).
Si tu as un système de lave glace arrière, inverse les connexions des connecteur sur les deux pompes elle même, et vois si se n'est pas le moteur "avant" lui même qui est HS ou grippé, c'est fréquent comme panne. Dans ce cas tu le sorts et avec une petite pince, tu titilles la petite lame blanche brise dépôts ou glace en la faisant tourner, mais dans ce cas si cela se dégrippe, c'est provisoire, car le moteur à prit l'humidité, et c'est généralement sa fin, il faut songer à le changer la pompe a court terme.
schéma essuie glace td4 et pompe lave glace 01.jpg

A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
FTN
Habitué
Messages : 434
Inscription : 10/03/2013 18:49

Re: Lave glace HS

Message non lupar FTN » 10/07/2019 7:26

Mon clapet anti-retour c'est mis à fuire hier. Connaissez-vous la référence ?
Question subsidiaire : QQ peut-il me donner la référence du réservoir de lave glace (version 2 moteurs) car il fuit en dessous ?
Merci d'avance
Defender 90 300tdi de 1998.
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11906
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Lave glace HS

Message non lupar The Pater » 10/07/2019 8:13

FTN a écrit :Mon clapet anti-retour c'est mis à fuire hier. Connaissez-vous la référence ?
Question subsidiaire : QQ peut-il me donner la référence du réservoir de lave glace (version 2 moteurs) car il fuit en dessous ?


Et hop :
10-07-2019 08-11-10.jpg


C'est un ancien document, les references peuvent avoir changé.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
FTN
Habitué
Messages : 434
Inscription : 10/03/2013 18:49

Re: Lave glace HS

Message non lupar FTN » 10/07/2019 8:38

Merci The Pater :-)
Maheureusement le réservoir PRC5747 ne se trouve plus :shock:
LR n'indique même pas de référence de substitution !
Je vais essayer de mettre du scotch ou trouver une pièce d'occas :roll:
Defender 90 300tdi de 1998.
Avatar de l’utilisateur
Locouarn
Habitué
Messages : 168
Inscription : 03/02/2006 17:22
Localisation : Bretagne
Contact :

Re: Lave glace HS

Message non lupar Locouarn » 10/07/2019 9:11

FTN a écrit :Maheureusement le réservoir PRC5747 ne se trouve plus :shock:


Cela devient rare, mais ça se trouve peut-être encore :

https://www.johncraddockltd.co.uk/land- ... 59809.html

Mais le réservoir étant en polyéthylène, il peut éventuellement être réparé par soudure à air chaud. Le scotch je pense qu'il faut oublier...
Avatar de l’utilisateur
FTN
Habitué
Messages : 434
Inscription : 10/03/2013 18:49

Re: Lave glace HS

Message non lupar FTN » 10/07/2019 9:18

Merci Locouarn :sm6:

Mais le premier n'ai prévu que pour une pompe... Et moi j'en ai 2. Une pour l'avant et une pour l'arrière.
Je contacte ton deuxième lien pour m'assurer des 2 trous (puisque la photo ne montre pas la bonne face :( ).

Quelqu'un a-t-il une technique sur de réparation du reservoir ? Soudure du réservoir aux ultrasons, à la chaleur...???

Merci d'avance
Defender 90 300tdi de 1998.
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2676
Inscription : 06/11/2004 16:30
Localisation : valence 26

Re: Lave glace HS

Message non lupar jean-yves 26 » 10/07/2019 10:52

Bonjour,
la réparation doit être possible, il existes des colles pour ce type de réparation sur la fente est franche et pas dans un angle.

sinon, pourquoi ne pas séparer les deux circuits en montant deux petits bidons de 0.8 litres, vendus complet dans le commerce à moins de 20 € pièces. j'ai monté ça sur une ancienne, dont le bidon ne se faisait plus, et impossible de le remplacer par quelques chose d'approchant tellement la forme et l'emplacement était tordu...

j'en suis très satisfait, et légal pour le CT.
jean-yves 26
Avatar de l’utilisateur
FTN
Habitué
Messages : 434
Inscription : 10/03/2013 18:49

Re: Lave glace HS

Message non lupar FTN » 10/07/2019 11:12

Merci Jean-Yves,
Te rappelles-tu de la référence des bidons de 0,8L ?
Defender 90 300tdi de 1998.
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2676
Inscription : 06/11/2004 16:30
Localisation : valence 26

Re: Lave glace HS

Message non lupar jean-yves 26 » 10/07/2019 14:19

houla, il y a quelques temps déjà, j'avais trouvé ça en vente flash, ceux-ci sont en 1,2 L.. en fouillant de ci de là, tu devrais en retrouver je pense.
: https://www.cdiscount.com/auto/equipeme ... #mpos=8|mp

en tout cas en terme de fiabilité, rien à redire, de la à dire qu'il tiendra 20 ans, faudra attendre encore un peu :wink:
jean-yves 26
Avatar de l’utilisateur
FTN
Habitué
Messages : 434
Inscription : 10/03/2013 18:49

Re: Lave glace HS

Message non lupar FTN » 10/07/2019 14:21

Merci beaucoup :)
Defender 90 300tdi de 1998.
Avatar de l’utilisateur
FTN
Habitué
Messages : 434
Inscription : 10/03/2013 18:49

Re: Lave glace HS

Message non lupar FTN » 22/07/2019 9:21

J'ai trouvé un fournisseur. Le modèle vendu est identique à celui du Defender 300tdi (2 pompes sont livrés avec le réservoir :D ).
Voici le lien:
https://www.carbuildersolutions.com/uk/ ... bottle-kit

Bonne réception,
Defender 90 300tdi de 1998.
Avatar de l’utilisateur
jean-yves 26
Habitué
Messages : 2676
Inscription : 06/11/2004 16:30
Localisation : valence 26

Re: Lave glace HS

Message non lupar jean-yves 26 » 22/07/2019 10:15

Bonjour,
super, pour en avoir retrouvé, il a dû se monter sur d'autres modèles et marques.

en période de pénurie d'eau, tu vas pouvoir arroser :mrgreen:
jean-yves 26

Revenir vers « Electricité • Electronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités