probleme freinage 130 td5

Entretenir son système de freinage, installer des freins à disque...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
thomas88
Habitué
Messages : 23
Inscription : 20/04/2010 20:53

probleme freinage 130 td5

Message non lupar thomas88 » 21/05/2019 21:07

salut à tous ,

voila je vous explique mon problème
sur mon 130 td5 de 2006 sans ABS,
je me suis aperçu que les pistons des étriers de freins étaient bien abimés
donc
j'ai changé les pistons et les joints sur les 4 étriers ,
en pinçant la durite pour ne pas vider le liquide ,
ensuite
démontage ,
nettoyage,
et remontage en lubrifiant les pistons avec le liquide ,
ils sont tous rentrés sans forcer

après avoir purgé avec ma machine eezibleed , que j'ai utilisé pendant longtemps sur toutes mes series 1

j'avais testé la pédale , ça freinait mais la pédale était assez souple elle s'enfonçait tous doucement quand elle était en pression

du cou j'ai changé le maitre cylindre par un neuf Lucas , et c'est toujours pareil !!

j'ai changé les durites d'origine par des aviations ainsi que les purgeurs et c'est toujours pareil !!

j'ai purgé plusieurs fois , j'ai passé 1l par étriers aucune bulles ne sort !
moteur éteind quand je freine la pédale ne s'enfonce pas , pieds sur la pédale je mets en route sa s'enfonce !
au premier freinage la pédale s'enfonce assez loin
je pompe 1 fois et elle devient plus dur

mais en roulant il freine assez bien et bien droit si je pile les roues ne se bloquent pas mais on a le nez dans le pare brise !

quequ'un saurait me dire d'ou peut venir le probleme?
merci d'avance :D :D

thomas
TheQuaker
Habitué
Messages : 102
Inscription : 19/08/2012 9:40

Re: probleme freinage 130 td5

Message non lupar TheQuaker » 22/05/2019 9:15

J’ai rencontré le même soucis au changement de disque et purge du circuit
Il faut rouler un peu ça va se corriger tout seul
Avatar de l’utilisateur
torero
Habitué
Messages : 2335
Inscription : 26/07/2004 14:49
Localisation : Poulx 30

Re: probleme freinage 130 td5

Message non lupar torero » 22/05/2019 20:53

Vérifies la dépression en sortie de pompe à vide. Tu devrais tourner autour de 850 g/cm2. S'il y a moins c'est que la pompe à vide ne fait plus effet. Vérifies aussi la dépression dans le circuit. S'il y a moins qu'à la sortie de la pompe à vide c'est qu'il y a une fuite.
J'ai eu le cas sur mon Def, c'était le mastervac qui était criqué.

mastervac.jpg
" Quand le sage montre la lune; l'idiot regarde son doigt "

Revenir vers « Freinage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités