Défaut immobilisant

Reconnaitre un moteur, restaurer une culasse...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Répondre
Motvoitmeca
Messages : 4
Enregistré le : 20/01/2022 17:17

Défaut immobilisant

Message non lu par Motvoitmeca »

Bonjour
Je me prénomme Samuel et je suis du 80.
J ai un disco TD5 .
Depuis un bon moment il donnait des saccades en charge, aucun problème en conduite normal.
Du jour au lendemain il ne démarre plus j ai le défaut 3134 et je me pose la question si ce défaut cause l immobilisations du véhicule ?
On entend la pompe a gasoil qui tourne et en insistant il démarre 1a2 secondes.
Avatar du membre
africastef
Habitué
Messages : 608
Enregistré le : 22/07/2004 22:59

Re: Défaut immobilisant

Message non lu par africastef »

Salut,

tu as le voyant moteur qui s'allume ?

SInon, sur le TD5 (un Defender) j'ai eu exactement les mêmes symptômes.
La prise rouge au niveau de l'ecu moteur était bien chargé en huile ainsi que les connecteurs au niveau des injecteurs.

J'ai tout nettoyé et depuis plus aucun probleme.
Je vérifie et nettoie régulièrement la prise rouge.
Motvoitmeca
Messages : 4
Enregistré le : 20/01/2022 17:17

Re: Défaut immobilisant

Message non lu par Motvoitmeca »

Merci
Malheureusement j ai regardé de ce côté tout est propre
Avatar du membre
africastef
Habitué
Messages : 608
Enregistré le : 22/07/2004 22:59

Re: Défaut immobilisant

Message non lu par africastef »

Bien vérifier aussi au niveau des injecteurs.
les connectiques baignaient dans l'huile sur le miens.

Le voyant moteur est allumé ?
Le code défaut proviens de quel outils de diagnostique ?
Doit bien y avoir un doc sur le site du constructeurs qui dit a quoi ça correspond.
Motvoitmeca
Messages : 4
Enregistré le : 20/01/2022 17:17

Re: Défaut immobilisant

Message non lu par Motvoitmeca »

J ai un Hawkeye.
Après rien ne dit que mon problème vient de ce défaut.....
Je vais vérifier l alimentation en gasoil ça y ressemble fortement.
Je n ai pas le voyant moteur allumé en continu juste en test au démarrage.
Avatar du membre
drich
Habitué
Messages : 142
Enregistré le : 16/05/2018 19:05
Localisation : Région parisienne
Contact :

Re: Défaut immobilisant

Message non lu par drich »

Avec les infos que tu nous donnes là j'aurai tendance à appuyer l'avis de africastef.
J'ai croisé des problèmes similaires de saccades sur plusieurs modèles de voitures, à chaque fois ça a toujours été la même chose : un faux contact dans un connecteur, que ce soit injecteur, capteur PMH, ou même accélérateur sous la pédale. (après j'ai peut-être eu de la chance à chaque fois que ce ne soit "que ça").


Edit: ah j'ai lu ton dernier message en travers, c'est vrai que la piste de l'arrivée de gasoil n'est pas à ignorer
Defender TD5 110 1999, ~250 000 km

Dogecoin to the moon 🚀
Avatar du membre
africastef
Habitué
Messages : 608
Enregistré le : 22/07/2004 22:59

Re: Défaut immobilisant

Message non lu par africastef »

Le top ça serait deja d'avoir ce que veux dire le code ereur, doit bien y'avoir une doc avec le Hawkeye ?
Ou trouver quelqu'un qui a un nanocom.
En profiter pour verifier les divers capteurs.
Essayes aussi de les debrancher un par un voir si ça change quelque chose
Motvoitmeca
Messages : 4
Enregistré le : 20/01/2022 17:17

Re: Défaut immobilisant

Message non lu par Motvoitmeca »

Bjr
Oui j espérait que quelqu'un ai la liste des code défaut pour le Hawkeye.
L intitulé du défaut est quelque chose comme "reprise régulateur de vitesse bloqué fermé"
J ai peu de temps a consacrer au disco en ce moment ☹️
Avatar du membre
africastef
Habitué
Messages : 608
Enregistré le : 22/07/2004 22:59

Re: Défaut immobilisant

Message non lu par africastef »

Motvoitmeca a écrit :
12/02/2024 20:29
Bjr
Oui j espérait que quelqu'un ai la liste des code défaut pour le Hawkeye.
L intitulé du défaut est quelque chose comme "reprise régulateur de vitesse bloqué fermé"
J ai peu de temps a consacrer au disco en ce moment ☹️
ça doit donc etre le bouton de regulateur qui est resté bloqué en mode reprise (le bouton du bas)
Suffit de debrancher le bouton de regulateur et voir ce qui se passe.
C'est un petit connecteur qui se declipse facillement.
Répondre

Retourner vers « Moteur »