Consommation LDR JDC neuf

Diagnostiquer un problème de refroidissement, remplacer un calorstat...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Alex 973
Messages : 2
Inscription : 21/08/2017 9:13
Localisation : Guyane
Contact :

Consommation LDR JDC neuf

Message non lupar Alex 973 » 07/11/2017 9:19

Salut a tous.
Donc voilà, je consommais de l'eau et de l'huile depuis un petit moment. J'ai donc changé le JDC sur mon 300 tdi :lol: . le souci c'est que après seulement 40 km mon bol de liquide est quasiment vide et un peu chargé. C'est un joint elring tout neuf.

Avez vous une idée de où peut bien passer le LDR? :mrgreen:
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5175
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Consommation LDR JDC neuf

Message non lupar LØLØ » 07/11/2017 10:54

Salut, bienvenue,

Il faut espérer que ce soit une mauvaise purge et que le "charger" soit un peu d'huile descendu dans le circuit d'eau lors du déculassage. En cas de fumée blanche probable qu'il y ait un défaut au niveau du joint ou de la culasse.
Les joints Elring, sont bons. Euh... on en monte très rarement d'occasion ... :wink:
Sinon, est ce que la culasse a été éprouvé ?
Peux tu mesurer les compressions ?
Est ce que la capsule de purge automatique sur les petites durites sous le vase d’expansion est en bon état ? Remplace là par un T en cas de doute.
Que dit la température ?
As tu mesurer la quantité de liquide lors du premier remplissage ?
A+
Il y a 2 solutions: la bonne et l'Anglaise.
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas.
L'on ne peut aller loin dans l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts ( La Bruyère).
Alex 973
Messages : 2
Inscription : 21/08/2017 9:13
Localisation : Guyane
Contact :

Re: Consommation LDR JDC neuf

Message non lupar Alex 973 » 07/11/2017 12:58

Le liquide fait de petite bulles.
Le bouchon est bon j'ai une toute petite fumée quand j'accélère.
Non la culasse n'a pas été retouchée. Enfin les 21 de factures me le disent pas :?
Pour les compressions je n'ai rien pour les mesurer.

Changer par un T :shock: la valve du bouchon tu veux dire?
La température ne dépasse pas le premier quart de la jauge (malgré la chaleur en Guyane).

Et enfin lors du remontage j'ai mis 10 litres de LDR.

Merci
Avatar de l’utilisateur
RR VM 1992
Habitué
Messages : 808
Inscription : 20/11/2005 11:23

Re: Consommation LDR JDC neuf

Message non lupar RR VM 1992 » 07/11/2017 19:01

Je pense que LØLØ à raison de te demander de vérifier la purge :

viewtopic.php?f=24&t=207


:wink:
Def 110 TD4 HCPU cellule raid / Un Range VM 1992 / Trois Discovery 300 TDI 1996+1997+1998 :sm6:
Avatar de l’utilisateur
nomansland
Habitué
Messages : 1071
Inscription : 08/12/2006 10:58
Localisation : sud 77

Re: Consommation LDR JDC neuf

Message non lupar nomansland » 07/11/2017 19:53

RR VM 1992 a écrit :Je pense que LØLØ à raison de te demander de vérifier la purge :

viewtopic.php?f=24&t=207


:wink:


Salut ; En mème temps le fait qu'il y ait des petites bulles n'est pas très rassurant !!!!!!!!! :roll:
a+Stef
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5175
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Consommation LDR JDC neuf

Message non lupar LØLØ » 07/11/2017 23:23

Salut,
Alex 973 a écrit :Le liquide fait de petite bulles.

A suivre, tant que l'on est pas sur de la purge.
Le bouchon est bon j'ai une toute petite fumée quand j'accélère.

Sur un 300, c'est normal, un petit peu noir la fumée.
Non la culasse n'a pas été retouchée. Enfin les 21 de factures me le disent pas :?

OK, elle parles de quelques chose ayant un rapport avec la culasse ou le circuit de refroidissement tes factures, genre changement de pompe à eau ou autre?
Pour les compressions je n'ai rien pour les mesurer.

Dommage

Changer par un T :shock: la valve du bouchon tu veux dire?

Non, ça. T ou Y c'est pareil, celui ci est en provenance d'un VM.
T de purge.jpg

au lieu de ça, qui est plus difficile à trouver en cas de problème dans ta jungle.
capsule de dégazage.jpg

Sous le vase d'expansion il y a un petit tuyau noir qui part et qui se divise en deux pour aller ver le haut du radiateur et sur la boite du calorsta. Et bien, à la jonction il y a un petit système de dégazage automatique, sous forme d'une petite capsule noir, c'est ce truc, qu'il faut remplacer par un T du bon diamètre genre 8 mm, la pièce repère 9 dans ce thème: 300TDI : surveillez votre système de purge automatique ! que je t'invite à lire. :wink:
La température ne dépasse pas le premier quart de la jauge (malgré la chaleur en Guyane).

Ca c'est plutôt bon signe.

Et enfin lors du remontage j'ai mis 10 litres de LDR.

Le constructeur nous dit 11.10l donc effectivement, il en manquerait bien un peu, fait le complément et rassure nous. :wink: :D
A+
Il y a 2 solutions: la bonne et l'Anglaise.
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas.
L'on ne peut aller loin dans l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts ( La Bruyère).

Revenir vers « Refroidissement • Chauffage • Climatisation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités