Viscocoupleur

Diagnostiquer un problème de refroidissement, remplacer un calorstat...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
vincent 03
Habitué
Messages : 122
Inscription : 01/06/2007 20:29
Localisation : Allier

Viscocoupleur

Message non lupar vincent 03 » 12/03/2016 19:54

Bonsoir à tous.

A quoi voit-on qu'un viscocoupleur est mort?

J'ai fouillé le forum et je n'ai pas trouvé de réponse claire (ou alors je ne suis pas doué).

Le ventilo tourne dès que je démarre. Je n'arrive pas vraiment à l'arrêter quand il tourne, il est trop puissant et j'ai peur de faire une connerie. Moteur éteint, je le tourne à la main avec une résistance plutôt faible.

Merci de vos réponses.
Ce n'est pas parce qu'une erreur se répand qu'elle devient vérité. Gandhi.
Avatar de l’utilisateur
nanard833
Habitué
Messages : 3579
Inscription : 10/10/2009 20:18
Localisation : disco 300TDI 405350 bornes

Re: Viscocoupleur

Message non lupar nanard833 » 12/03/2016 19:56

vincent 03 a écrit :Moteur éteint, je le tourne à la main avec une résistance plutôt faible.

Salut,

il est bon

ps c'est quoi ton véhicule ?

A+

edit def 300
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
vincent 03
Habitué
Messages : 122
Inscription : 01/06/2007 20:29
Localisation : Allier

Re: Viscocoupleur

Message non lupar vincent 03 » 12/03/2016 22:03

Merci.

Def 300 tdi 110 sw de 98.
Ce n'est pas parce qu'une erreur se répand qu'elle devient vérité. Gandhi.
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5518
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: Viscocoupleur

Message non lupar LØLØ » 12/03/2016 23:11

Salut,
Vois ces photos sur le diagnostique d'un viscocoupleur hors service : Remise en état transmission def 90
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
didiergavard
Messages : 2
Inscription : 17/07/2016 16:11

Re: Viscocoupleur

Message non lupar didiergavard » 01/01/2019 12:57

Bonjour, Bonne année et bonne santé à tous.
C'est mon premier contact et merci à tous pour tous les sujets traités qui mon grandement aidé.

Je me présente:
- Didier 46 ans en Haute-Savoie (74)
- Defender 90 td5 07/2003 - 230 000 km 2ème main à 7500 km

J'effectue l'entretien de mon DEF. après garantie constructeur.

Actuellement, j'ai également un problème sur mon viscocoupleur, impossible de l'arrêter à froid moteur tournant, tourne bien à la main moteur arrêté, malgré le changement.
En cette période de froid, le moteur ne prend pas la température à faible effort et température ok en montée.
j'ai changé: thermostat, sondes, pompe à eau, viscocoupleur...
En cherchant sur le net, j'ai vu que cela pouvais venir d'un problème d' ECU, inversion de polarité(court circuit)...?

J'ai investi dans un NANOCOM, il y a t-il moyen de faire une modification avec ou autre ?
(Si vous avez besoin...)

Quelqu'un a t-il rencontrer ce type de problème?

Merci d'avance à tous et Meilleurs Vœux 2019.
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11678
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Viscocoupleur

Message non lupar The Pater » 01/01/2019 13:38

didiergavard a écrit :Quelqu'un a t-il rencontrer ce type de problème?


Sur mon 300 Tdi, mon viscocoupleur de ventilateur a toujours entrainé le ventilateur, même à froid.

A l'arrêt, je peux faire tourner le ventilateur à la main. Mais si tu le lance tu noteras qu'il s'arrête assez vite à cause du frottement interne du viscocoupleur. C'est pour cela qu'il tourne même à froid.
(Bon , c'est légèrement plus compliqué, à l'arrêt le viscocoupleur offre pas mal de résistance car aucune force centrifuge suffisante pour que le produit à base de silicone contenu dans le viscocoupleur se déplace et offre moins de résistance à la rotation....... il faut que le ventilateur tourne au démarrage du moteur froid pour que le couple résistant diminue....mais ce couple de frottement interne (résistant) existera toujours, mais sera plus faible)
Mais à une certaine vitesse moteur, le ventilateur a besoin du couple important pour brasser l'air, bien supérieur au couple d'entrainement du au frottement interne. C'est la que le ventilateur ne suivra pas l'augmentation du régime du moteur. Donc moins de brassage d'air non nécessaire et économie de carburant.

Quand la température monte, le viscoupleur forcera le ventilateur de suivre l'augmentation du régime moteur.
(A partir d'une certaine température, une valve s'ouvre et permet au produit siliconé de se déplacer et d’augmenter le frottement interne suffisamment)

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
didiergavard
Messages : 2
Inscription : 17/07/2016 16:11

Re: Viscocoupleur

Message non lupar didiergavard » 01/01/2019 15:43

Bonjour. Merci à toi. J'ai constaté la mise en route du ventilateur au démarrage seulement il y a 2 ans. Je sais que mes viscocoupleurs fonctionnent. Auparavant il ne tournait pas d'un poil avant la montée en température. (Def. Impôrt. Made in allemagne..)
Avant. Sous les -20 degrés température ok. Juste à l'arrêt il fallait rouler autrement jauge de température en chute.
A ce jour. J'ai passé une année presque sans chauffage et le moteur idem... Pas bien... Surtout pour le moteur, moi je fais avec... 1h de route matin pour aller au taf, idem retour.
Dégivrage de l'intérieur...
J'ai donc presque tout changer au niveau du systeme de refroidissement. Manque plus que le radiateur en commande.
J'ai également fait le radiateur de chauffage une bonne amélioration pour le chauffage quand le moteur chauffe... Je confirme que sur td5 qu'il il a bien des vis tôle pas besoin de rivets mais prévoir des vis en remplacement après percage...
Radiateur tjrs froid même après température moteur ok.
J'ai discuter avec un copain mécano et me confirme que le thermostat n'est pas bon même s'il est neuf...
J'ai des doutes...
Seul gros pb jusqu'à présent, 4 mois de recherche chez land pour les joints d'injecteurs... Changement pompe à gazoil, relais...
Si vous avez des idées merci ?

Revenir vers « Refroidissement • Chauffage • Climatisation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités