Pb Climatisation DEF de 2015

Diagnostiquer un problème de refroidissement, remplacer un calorstat...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
coyote
Messages : 1
Inscription : 05/10/2014 18:37
Localisation : NORD

Pb Climatisation DEF de 2015

Message non lupar coyote » 05/06/2019 16:57

Observations panne:
- La soufflerie de la clim fonctionne
- Le bouton de la clim s'allume
Test réalisés:
- Lorsque l'on alimente l'embrayage du compresseur avec du 12V il s'enclenche -> embrayage ok
- Fusibles de l'habitacle et sous le siège passager tous ok
- le fluide est plein sans fuite.
- Lorsque l'on appuie le bouton du froid le relais sous le siège passager fait du bruit (j'en déduit donc qu'il fonctionne ?) et interverti avec un autre.



Du coup je pense que la panne doit venir de l'électicité dans le bloc clim (capteurs ou autre...) mais quoi ?? et surtout ou ils sont ??

Je suis très preneur de vos commentaires d'autant que la température commence à monter

Je suis aller chez Land à ..... (je préfère pas les citer trop des guignols) et pour eux le compresseur est HS et demande 1800 euros pour le remplacer !!

Revenir vers « Refroidissement • Chauffage • Climatisation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités