Fuite spi de Salisbury

Entretenir une boite de vitesse, installer un différentiel autoblocant...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
pyros
Habitué
Messages : 16
Inscription : 06/03/2007 22:49
Localisation : 64

Re: Fuite spi de Salisbury

Message non lupar pyros » 05/02/2018 20:00

The Pater a écrit :
pyros a écrit : la valeur de 17 à 34 kgf donnée par le manuel.



17 à 34 kgf cm, pas kgf. C'est important le cm ici.

Sinon, le couple de mise en rotation sera toujours plus élevé et peut dépasser les valeures de réglage. C'est une fois en rotation qu'il faut être entre 17 et 34 kgf.cm.

As tu bien lubrifié la lèvre du joint ?

A+


Oui cm ok

Sinon la lèvre du joint est bien lubrifiée avec de la graisse moly.

Dès que la tulipe rentre dans le joint il devient impossible de tourner à la main ...

Rien qu'avec le joint je suis à 60 kgf cm . :sm4: et je n'ai pas encore commencé à déformer la cale de réglage.
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11581
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Fuite spi de Salisbury

Message non lupar The Pater » 05/02/2018 20:54

Tu l'as trouvé où, le joint ?

Et c'est avec de l'huile de pont qu'il faut lubrifier le joint.

Et juste pour être sûr...... ton pignon, il n'entraine pas le couple conique, pendant le réglage.......

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
pyros
Habitué
Messages : 16
Inscription : 06/03/2007 22:49
Localisation : 64

Re: Fuite spi de Salisbury

Message non lupar pyros » 05/02/2018 23:26

The Pater a écrit :Tu l'as trouvé où, le joint ?

Et c'est avec de l'huile de pont qu'il faut lubrifier le joint.

Et juste pour être sûr...... ton pignon, il n'entraine pas le couple conique, pendant le réglage.......

A+


Joint "OEM" provenance paddock AEU2515G

pour la graisse --- manuel atelier

Oui il entraîne le couple conique et seulement le couple conique .

Pour le moment mon soucis c'est le joint qui bride la rotation.

A+
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11581
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Fuite spi de Salisbury

Message non lupar The Pater » 06/02/2018 8:28

pyros a écrit :pour la graisse --- manuel atelier


Ah, en effet. Dans les derniers....

Oui il entraîne le couple conique et seulement le couple conique .

Pour le moment mon soucis c'est le joint qui bride la rotation.


Le couple de rotation donné, 17,3 à 34,5 kgf.cm, c'est le pignon seul.

Sinon, commele corps de diff est monté sur deux roulements préchargés, tu dois vaincre le couple de mise en rotation de ces roulements en plus du frottement des roulements de pignon et du joint.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
pyros
Habitué
Messages : 16
Inscription : 06/03/2007 22:49
Localisation : 64

Re: Fuite spi de Salisbury

Message non lupar pyros » 06/02/2018 11:36

The Pater a écrit :
pyros a écrit :pour la graisse --- manuel atelier


Ah, en effet. Dans les derniers....

Oui il entraîne le couple conique et seulement le couple conique .

Pour le moment mon soucis c'est le joint qui bride la rotation.


Le couple de rotation donné, 17,3 à 34,5 kgf.cm, c'est le pignon seul.

Sinon, commele corps de diff est monté sur deux roulements préchargés, tu dois vaincre le couple de mise en rotation de ces roulements en plus du frottement des roulements de pignon et du joint.

A+


Oui le 110 est de 98 (comme mon 90).

Pour le réglage je n'ai qu'à tout démonter :sm1:

Tant qu'à faire je vais "moderniser" le montage avec le kit STC4457 le joint sera sûrement moins serré sur la portée de la tulipe.

Allez au boulot :-x

A+

Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités