Problème 1er boîte de transfert

Entretenir une boite de vitesse, installer un différentiel autoblocant...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11573
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Problème 1er boîte de transfert

Message non lupar The Pater » 10/06/2018 10:24

casa a écrit :Avant montage de la plaque dans la BT, vous pouvez en profiter pour inspecter les cannelures à cette étape. Les miennes sont en parfait état (même si c'est c'est un peu noire tout ça :? ) :


L'huile s'est oxydée.

Soit la BT a surchauffée pendant un long moment ou souvent, soit intervalle de vidange n'a pas été respectée.

Tu as de la chance que les cannelures soient en bon état.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
casa
Habitué
Messages : 59
Inscription : 21/12/2016 23:46
Localisation : Seine et marne

Re: Problème 1er boîte de transfert

Message non lupar casa » 01/07/2018 16:51

Bonjour,

The Pater a écrit :L'huile s'est oxydée.

Soit la BT a surchauffée pendant un long moment ou souvent, soit intervalle de vidange n'a pas été respectée.

Oui, l'un ou l'autre. La boite a un peu d'age (c'est une 30D de RR classic), et je ne connais pas précisément son historique, mais elle fonctionne néanmoins très bien, sans bruit suspect.
J'ai fait une première vidange rapprochée pour tenter de rincer tout ça, même si ce genre de vernis ne part pas aussi facilement... Et en effet, la charge d'huile vidangée était claire.
Dans mon cas, et en vue des longs trajet de cet été, j'y est ajouté un carter supplémentaire ce qui ne devrait pas faire de mal pour prévenir l'oxydation de l'huile et la surchauffe.

The Pater a écrit :Tu as de la chance que les cannelures soient en bon état.

Avant que je ne l'achète, elle était montée accouplée à une boite auto sur un RR classic, ce qui explique peut être le bon état des cannelures, ou alors l'arbre d'entrée a déja été changé.

A bientôt

Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités