embrayage me lache ???

Entretenir une boite de vitesse, installer un différentiel autoblocant...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

embrayage me lache ???

Message non lupar willy95 » 29/12/2014 8:42

bonjour a tous
ce matin en prenant mon def 110 200 tdi je demarre sans soucis 1ere 2eme 3eme puis apres 500 m 1er feu rouge point mort et la impossible de pouvoir embrayer la pedale est completement bloquee en haut , donc remorquage mais pourquoi il m a fait ca ce matin???
le froid aurait il une incidence ou c est completement autre chose???
j attend vos reponses d expert
merci a vous tous d avance
Never stop exploring
tippie
Habitué
Messages : 80
Inscription : 10/03/2009 22:28
Contact :

Re: embrayage me lache ???

Message non lupar tippie » 29/12/2014 8:50

Bonjour a tous
Probablement ta fourchette d'embrayage .Avant de tout démonter il faut quand même vérifier ton émeteur et ton récepteur .
A plus
Avatar de l’utilisateur
Dom49
Habitué
Messages : 123
Inscription : 06/10/2012 16:43
Localisation : LA BAULE -44-

Re: embrayage me lache ???

Message non lupar Dom49 » 29/12/2014 9:25

Bonjour,
Pour moi, ce n'est pas la fourchette d'embrayage.
Lorsque j'avais perforé la mienne, je m'étais retrouvé avec une pédale que j'enfonçais comme dans du beurre....
A plus
Carpe diem...
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11871
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: embrayage me lache ???

Message non lupar The Pater » 29/12/2014 11:09

willy95 a écrit :
ce matin en prenant mon def 110 200 tdi je demarre sans soucis 1ere 2eme 3eme puis apres 500 m 1er feu rouge point mort et la impossible de pouvoir embrayer la pedale est completement bloquee en haut , donc remorquage mais pourquoi il m a fait ca ce matin???
le froid aurait il une incidence ou c est completement autre chose???


Impossible de pouvoir embrayer alors que ta pédale est bloquée en haut ???? Cela ne serait pas plutôt impossible de débrayer ?

Est-ce que ta pédale d'embrayage avait donné des signes avant coureur du genre : pédale qui revient avec un temps de retard ou moins vite que ton pied lorsque tu relâches d'un seul coup ?

Il se peut que que la butée soit bloquée sur le tube guide. Cela m'est arrivé il y a deux ans et j'ai forcé comme un malade, j'ai entendu un gros "clac" et c'est revenu dans l'ordre..... ben oui j'ai forcé, si je cassais quelque chose, je restais de toute façon embrayé, donc casse ou pas, cela ne pouvait pas être pire dans ma situation à un feu rouge.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5573
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: embrayage me lache ???

Message non lupar LØLØ » 29/12/2014 11:37

Salut,
Une hypothèse, ressort de l’émetteur d'embrayage cassé, vois cette intervention: Embrayage HS / vos avis / Defender 300Tdi. Car effectivement, comme Dom49, la fourchette a travers le doigt provoque la pédale au fond.
Mais une fourchette peut lâcher de plein de façon différente, un axe de patin qui cède et la fourchette se positionne de biais,
DSC_0180.jpg

ou idem pour un patin cassé:
DSC_2490.JPG

Mais effectivement, le froid peut avoir une très grosse influence sur tout ce qui est coupelle caoutchouc, ou un liquide d'embrayage gorgé d'eau, a quand remonte la dernière purge ?
impossible de pouvoir embrayer la pédale est complétement bloquée en haut , donc remorquage

Il faut apprendre à conduire sans embrayage, cela le fait très bien. Tu passes la 1ière ou la 2nde, selon le terrain, moteur arrêté, puis tu démarres à la clef, cela secoue (ou broute)au début, mais cela part, puis tu passes les vitesses 2; 3; 4; 5 à la volées , tu t’arrêtes au neutre, si possible en haut de cote tu peux repartir sur l'élan sans démarreur ou tu repars à la clef en 1 ou 2. Un rétrogradage est possible, avec l’expérience, dans le principe pour bien passer les vitesses, il faut que tes pignons de boite soient ni en traction, ni en frein moteur, et là cela rentre ou sort tout seul. La maitrise du double débrayage est un plus, pour rééquilibrer les contraintes sur les pignons de boite. Et tu as tous les atouts de ton coté, car sur les 110 toutes les vitesses sont synchronisées, ce qui n'était pas le cas sur les série 2 et antérieur.
A+
Dernière édition par LØLØ le 29/12/2014 13:26, édité 1 fois.
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 29/12/2014 13:12

The Pater a écrit :
willy95 a écrit :
ce matin en prenant mon def 110 200 tdi je demarre sans soucis 1ere 2eme 3eme puis apres 500 m 1er feu rouge point mort et la impossible de pouvoir embrayer la pedale est completement bloquee en haut , donc remorquage mais pourquoi il m a fait ca ce matin???
le froid aurait il une incidence ou c est completement autre chose???


Impossible de pouvoir embrayer alors que ta pédale est bloquée en haut ???? Cela ne serait pas plutôt impossible de débrayer ?

Est-ce que ta pédale d'embrayage avait donné des signes avant coureur du genre : pédale qui revient avec un temps de retard ou moins vite que ton pied lorsque tu relâches d'un seul coup ?

Il se peut que que la butée soit bloquée sur le tube guide. Cela m'est arrivé il y a deux ans et j'ai forcé comme un malade, j'ai entendu un gros "clac" et c'est revenu dans l'ordre..... ben oui j'ai forcé, si je cassais quelque chose, je restais de toute façon embrayé, donc casse ou pas, cela ne pouvait pas être pire dans ma situation à un feu rouge.

A+

merci de toute ces hypotheses
alors aucun signe avant coureur tout se passait a merveille et tu as raison impossible de debrayer
je me demande vraiment comment je vais pouvoir tester tout pour essayer de diagnosticer au mieux ca je ne suis pas mecano du tout , par contre j aime plutot comprendre et ecouter les connaisseurs qui pourront me guider
Never stop exploring
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11871
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: embrayage me lache ???

Message non lupar The Pater » 29/12/2014 13:25

LØLØ a écrit : La maitrise du double débrayage est un plus, pour rééquilibrer les contraintes sur les pignons de boite.


Euh, le double débrayage ne sert à rien, puisqu'il ne peut pas débrayer.


Sinon, oui, le remorquage n'est pas nécessaire. J'ai fait l'expérience après ne plus avoir la possibilité de débrayer par manque de liquide.
Démarrage en 1er ou 2nd, bonne accélération puis passage de la 3ième ou de la 4ième. Cela passe assez bien.
Le rétrogradage est plus sioux et bien que j'ai un compte tours, bof bof. Je connais bien la relation régime moteur/vitesse véhicule pour la 4 et la 5, pas pour les rapports inférieurs. Donc suivant la route je n'essayais pas de passer en 5, voir même de passer en 4, pour éviter de rétrograder.
A chaque feu rouge, stop ou laisser passer, soulager un peu l'accélérateur mais pas trop pour passer au neutre et s'arrêter. Couper le moteur, mettre en 1 ou 2 et redémarrage au démarreur.
J'ai fait plus de 50 km comme cela (urbain, route nationale et route départementale).

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5573
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: embrayage me lache ???

Message non lupar LØLØ » 29/12/2014 13:41

The Pater a écrit :
LØLØ a écrit : La maitrise du double débrayage est un plus, pour rééquilibrer les contraintes sur les pignons de boite.


Euh, le double débrayage ne sert à rien, puisqu'il ne peut pas débrayer.

:mrgreen: ben oui tu as raison ou ai je la tête. Je voulais plutôt dire qu'il faut lorsque tu passes par le neutre, donc au neutre relancer très légèrement le moteur pour mettre en adéquation la vitesse du moteur du land et la rotation de la boite qui dépend de la vitesse sur la route.
Fourchette d'embrayage cassée, carter de levier de vitesse cassé a cause de la fourchette, retour au bercail en passant de la 4 longue à la 4 courte, démarrage au démarreur ou en haut de cote, le tout sur 500km. Donc il faut être souple sur le levier tout de même, pas besoin de forcer, on finit toujours par rentrer la vitesse, il faut essayer d’anticiper le trafic pour ne pas avoir à rétrograder car effectivement c'est plus "sioux."
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 29/12/2014 19:29

Bon alors test de ce soir rapide en rentrant du travail
Passage 1ère 2ème etc en longue et courte sans problème si moteur coupė
Ensuite démarrage et impossible de faire rouler le Def que ce soit en 1ère 2ème longue il cale direct en 3ème il ne démarre même pas
La pédale est tjs aussi dure et impossible de débrayer :sm1: :sm4:
Never stop exploring
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5573
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: embrayage me lache ???

Message non lupar LØLØ » 29/12/2014 21:04

Salut,
willy95 a écrit :Passage 1ère 2ème etc en longue et courte sans problème si moteur coupė

OK,


Ensuite démarrage et impossible de faire rouler le Def que ce soit en 1ère 2ème longue il cale direct en 3ème il ne démarre même pas

Bon, là il y a un truc, soit tu ne maîtrises pas la manip, soit le mécanisme d'embrayage est complètement explosé.
Bon tu vas essayer en première courte de mettre un coup de démarreur, sans rien toucher, le land doit partir comme une fleur sur son ralenti, assure toi qu'il n'y a rien devant et que le retour à ta place de stationnement est possible sans trop de galère tout de même. Le système fonctionne également avec la marche arrière en courte. Pour t’arrêter si tu n'arrive pas à enlever la vitesse, ce n'est pas grave, tu cales le moteur en appuyant sur le frein. Pour mémoire, calé n'est pas un motif de refus du permis de conduire; et en TT, cela peut-être un moyen salvateur de ne pas se tuer en cote ou en pente très très raide.
Raconte nous tout...
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11871
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: embrayage me lache ???

Message non lupar The Pater » 29/12/2014 22:51

willy95 a écrit :Ensuite démarrage et impossible de faire rouler le Def que ce soit en 1ère 2ème longue il cale direct en 3ème il ne démarre même pas


LØLØ te conseille de démarrer en courtes. Mais tu dois réussir en longue aussi.

Mets la première longue.

Ne touche pas à l'embrayage.

Mets le pied devant l'accélérateur.

Mets le démarreur en marche et garde le démarreur en fonction, le Land doit avancer.

Appuis légèrement sur l'accélérateur, le Land avance toujours hoquette puis va partir sur le moteur et tu relâcheras la clef de contact. Te voilà parti.



Si le Land ne veut pas avancer au démarreur et câle, alors il y a un problème dans la transmission.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 30/12/2014 8:25

The Pater a écrit :
willy95 a écrit :Ensuite démarrage et impossible de faire rouler le Def que ce soit en 1ère 2ème longue il cale direct en 3ème il ne démarre même pas


LØLØ te conseille de démarrer en courtes. Mais tu dois réussir en longue aussi.

Mets la première longue.

Ne touche pas à l'embrayage.

Mets le pied devant l'accélérateur.

Mets le démarreur en marche et garde le démarreur en fonction, le Land doit avancer.

Appuis légèrement sur l'accélérateur, le Land avance toujours hoquette puis va partir sur le moteur et tu relâcheras la clef de contact. Te voilà parti.



Si le Land ne veut pas avancer au démarreur et câle, alors il y a un problème dans la transmission.

A+

merci a vous 2 pour vos conseils
j essai ca de nouveau ce soir
et vous tiens au courant
Never stop exploring
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5573
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: embrayage me lache ???

Message non lupar LØLØ » 30/12/2014 12:11

The Pater a écrit :
Appuis légèrement sur l'accélérateur, le Land avance toujours hoquette puis va partir sur le moteur et tu relâcheras la clef de contact. Te voilà parti.

Salut,
C'est a cause de ce phénomène que j'ai préconisé la vitesse courte. Car le "hoquettement" peut-être impressionnant, en courte ce phénomène est minimisé et le land démarre plus facilement même si il y a une mauvaise maitrise accélération dans ces conditions.
Si le Land ne veut pas avancer au démarreur et câle, alors il y a un problème dans la transmission.
Oui, ne pas laisser le frein à main pour toutes ces opérations de mise en marche sans embrayage.
Est ce que à l’arrêt, moteur tournant au ralenti, il y a un bruit suspect ou inhabituel du coté des boites ou de la cloche d'embrayage?
A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11871
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: embrayage me lache ???

Message non lupar The Pater » 30/12/2014 16:02

LØLØ a écrit :C'est a cause de ce phénomène que j'ai préconisé la vitesse courte.


Certes, pourquoi pas en milieu urbain très dense (vitesse faible) ou sur un chemin.

Mais sur route roulante, passer de courtes en longues sans débrayer (pas de synchro dans la BT), cela risque de faire du mal aux dents. Non ?

Mais bon, pour commencer, pour voir comment le véhicule réagi, pourquoi pas.
Un premier démarrage en 1ière courte, puis un démarrage en seconde courte, avant de passer au démarrage en première longue.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 30/12/2014 17:05

Est ce que à l’arrêt, moteur tournant au ralenti, il y a un bruit suspect ou inhabituel du coté des boites ou de la cloche d'embrayage?
A+
a l arret aucun bruit suspect mais alors comme d hab une horloge
Never stop exploring
Avatar de l’utilisateur
LØLØ
Modérateur
Messages : 5573
Inscription : 30/07/2006 15:41
Localisation : guainville (28 )
Contact :

Re: embrayage me lache ???

Message non lupar LØLØ » 30/12/2014 17:29

The Pater a écrit :
Mais bon, pour commencer, pour voir comment le véhicule réagi, pourquoi pas.
Un premier démarrage en 1ière courte, puis un démarrage en seconde courte, avant de passer au démarrage en première longue.

Salut,
Oui, c'est ça, car lorsqu’on ne l'a jamais fait, les accoues peuvent impressionner et il y en a moins en courte, et là au moins le land part de façon quasi certaine même si l'on est pas très doué; puis aussi pour voir comment réagi le land bien sur, car on est pas a l’abri de quelque chose d'insoupçonnée pour l'instant. Il faut peut-être également préchauffer deux fois, car il fait froid en ce moment.
Après bien sur en longue.
Mais ça s'était surtout pour ramener le land à la maison. Car on peut de prime abord, soupçonner un problème d'émetteur.
On peut également dans un premier temps démonter les 6 petites vis de la trappe de visite sur le pédalier de l'émetteur pour effectuer un contrôle de visu, au niveau du réglage de la course de l’émetteur.
DSC_1070.JPG

A+
2 solutions: la bonne et l'Anglaise
LUCAS: Il n'y a pas de contact où il le faut et il y en a un où il ne faut pas
On ne peut aller loin en l'amitié, si on n'est pas disposé à se pardonner les uns aux autres les petits défauts
www.eternal-vehicles.com
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 31/12/2014 7:56

[On peut également dans un premier temps démonter les 6 petites vis de la trappe de visite sur le pédalier de l'émetteur pour effectuer un contrôle de visu, au niveau du réglage de la course de l'emetteur.
ca c est la premiere chose que je vais faire samedi
Never stop exploring
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 31/12/2014 16:17

Quelques news de mon embrayage
Alors après avoir suivi vos conseils de démarrage sans embrayage et mis en application vos recommandations que ce soit en courte ou longues 1ère 2ème le Def est bien parti donc on élimine un problème éventuel de transmission
Ensuite j ai ouvert le boîtier sur l émetteur et la sous le joint une espèce de pâte noir degueulasse je pense que mon probleme doit venir de lui ou je me trompe ????
Y a t il un moyen de purger légèrement le circuit pour faire descendre cette pédale ou pas
Et comment être sur que ce soit bien l émetteur plutot que la fourchette d embrayage
Bon je sais je pose pleins de questions mais étant novice en meca ça me permet déjà d apprendre grâce a vous et de pouvoir mieux diagnosticer mes pannes
Ps au mois d avril' je suis parti en solo en plein désert marocain avec ce bon vieux Def de 91 et je me dis que si cela m était arrivė l'as bas j aurais été vraiment dans la galère , aujourd'hui si cela m'arrive je serais au moins avancer jusqu a la prochaine ville
Merci encore du temps passė a me répondre
Et juste un peu en avance bonne année 2015 a tous les amoureux de nos vieux land
Never stop exploring
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 31/12/2014 16:21

LØLØ a écrit :
The Pater a écrit :
Mais bon, pour commencer, pour voir comment le véhicule réagi, pourquoi pas.
Un premier démarrage en 1ière courte, puis un démarrage en seconde courte, avant de passer au démarrage en première longue.

Salut,
Oui, c'est ça, car lorsqu’on ne l'a jamais fait, les accoues peuvent impressionner et il y en a moins en courte, et là au moins le land part de façon quasi certaine même si l'on est pas très doué; puis aussi pour voir comment réagi le land bien sur, car on est pas a l’abri de quelque chose insoupçonnée pour l'instant. Il faut peut-être également préchauffer deux fois, car il fait froid en ce moment.
Après bien sur en longue.
Mais ça s'était surtout pour ramener le land à la maison. Car on peut de prime abord, soupçonner un problème d'émetteur.
On peut également dans un premier temps démonter les 6 petites vis de la trappe de visite sur le pédalier de l'émetteur pour effectuer un contrôle de visu, au niveau du réglage de la course de l'emetteur.
DSC_1070.JPG

A+



A+

Par contre contrairement a ta photo l'écrou de fin de tige et complètement contre la trappe de viste et non pas avec un écart de quelques centimètres ????
Never stop exploring
willy95
Habitué
Messages : 99
Inscription : 18/10/2011 11:09

Re: embrayage me lache ???

Message non lupar willy95 » 31/12/2014 17:02

[attachment=0]image.jpg[/attachment]
Pièces jointes
image.jpg
Voila l émetteur
Never stop exploring

Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités