Vitesse ne passe plus

Entretenir une boite de vitesse, installer un différentiel autoblocant...

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar du membre
The Pater
Modérateur
Messages : 12717
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Vitesse ne passe plus

Message non lu par The Pater »

ozyboy13 a écrit :
04/01/2021 23:42
Maintenant, j'essaye de trouver les causes potentielles cette rupture de demi-arbre?
Il faut avoir les pièces détériorées dans la main pour avoir des indices

Après, je me demande si une roue pas ou mal équilibré ayant parcouru 3000kms d'autoroute pourrait être une cause possible car j'ai retrouvé des plombs la ou il stationne?
Rien à voir.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
nomansland
Habitué
Messages : 1537
Enregistré le : 08/12/2006 10:58
Localisation : sud 77

Re: Vitesse ne passe plus

Message non lu par nomansland »

Salut ; J'ai rarement vu un arbre de roue cassé a l'arrière d'un 110 !!
Malgré tout , il est courant de voir les mains meuneuses détériorées entrainant une usure des cannelures de l'arbre !
a+Stef
Ze Fifi
Habitué
Messages : 180
Enregistré le : 27/04/2005 10:08
Localisation : chaumont 52

Re: Vitesse ne passe plus

Message non lu par Ze Fifi »

De quel pont est il question? Le Salisbury monté sur la premières génération de TD5 ou le "Rover Wolf" monté en fin de génération du Td5(Mk3 de mémoire) . Et le 1/2 arbre cassé ou usé au niveau des mains meneuses. Si cassé cela peut aussi venir d'un usage ancien qui ont fragilisé le 1/2 arbre qui a fini par lâcher. Question: ton pont est il équipé d'un diff normal ou d'un autobloquant/ ou un blocage de pont? Ou alors avoir roulé avec le diff central verrouillé, et c'est l'élément le plus fragile qui a fait fusible? AMHA le montage de l'overdrive n'as pas de rapport direct avec la casse (sauf si il a généré un dommage collatéral comme la déconnexion du voyant de blocage de diff central, où bloqué le diff central)
:)
ozyboy13
Habitué
Messages : 15
Enregistré le : 10/11/2019 17:21

Re: Vitesse ne passe plus

Message non lu par ozyboy13 »

Ze Fifi a écrit :
05/01/2021 13:17
De quel pont est il question? Le Salisbury monté sur la premières génération de TD5 ou le "Rover Wolf" monté en fin de génération du Td5(Mk3 de mémoire) . Et le 1/2 arbre cassé ou usé au niveau des mains meneuses. Si cassé cela peut aussi venir d'un usage ancien qui ont fragilisé le 1/2 arbre qui a fini par lâcher. Question: ton pont est il équipé d'un diff normal ou d'un autobloquant/ ou un blocage de pont? Ou alors avoir roulé avec le diff central verrouillé, et c'est l'élément le plus fragile qui a fait fusible? AMHA le montage de l'overdrive n'as pas de rapport direct avec la casse (sauf si il a généré un dommage collatéral comme la déconnexion du voyant de blocage de diff central, où bloqué le diff central)
Bonjour,

Je ne connais pas la génération de mon Defender, je sais juste qu'il est de début 2003

En fait, ce sont les cannelures de l'arbre qui sont totalement usées
Defender.jpg
Le problème est que je pense que les autres demi-arbres doivent être dans le même état?
Est-ce acceptable pour un Defender de 180 000kms?

Suite à l'installation de l'overdrive, je me suis aperçu que le voyant du blocage de diff central ne s'allumait plus et j'avais les roues avant qui rippaient lorsque je braquais à fond
J'ai pu débloqué le diff central

Dès le retour du Def, je vais faire inspecter les autres demi-arbres

Merci
Avatar du membre
nomansland
Habitué
Messages : 1537
Enregistré le : 08/12/2006 10:58
Localisation : sud 77

Re: Vitesse ne passe plus

Message non lu par nomansland »

Salut ; C'est bien ce que je disais !!
a+Stef
Ze Fifi
Habitué
Messages : 180
Enregistré le : 27/04/2005 10:08
Localisation : chaumont 52

Re: Vitesse ne passe plus

Message non lu par Ze Fifi »

Si ils sont d'origine et 180000 km c'est l'usure que l'on retrouve de façon classique. J'ose espérer qu'ils ont regardé l'autre coté?

2003 normalement c'est un Mk3, emplacement autoradio avec les inter des vitres électriques, feux brouillard et recul rond et pont Wolf
:)
ozyboy13
Habitué
Messages : 15
Enregistré le : 10/11/2019 17:21

Re: Vitesse ne passe plus

Message non lu par ozyboy13 »

nomansland a écrit :
13/01/2021 14:44
Salut ; C'est bien ce que je disais !!
a+Stef
En effet, c'est toi qui avait raison
A+
ozyboy13
Habitué
Messages : 15
Enregistré le : 10/11/2019 17:21

Re: Vitesse ne passe plus

Message non lu par ozyboy13 »

Ze Fifi a écrit :
13/01/2021 20:45
Si ils sont d'origine et 180000 km c'est l'usure que l'on retrouve de façon classique. J'ose espérer qu'ils ont regardé l'autre coté?

2003 normalement c'est un Mk3, emplacement autoradio avec les inter des vitres électriques, feux brouillard et recul rond et pont Wolf
OK, merci
Je pensais faire une grande visite à 200 000kms mais il a cassé avant

Il a bien les feux brouillard et recul ronds ainsi que les interrupteurs des vitres électriques encadrant l'autoradio

Je vais tout contrôler au retour de mon père

Merci pour tout
A+
Répondre

Retourner vers « Transmissions »