Projet kuujjuaq

Développements théoriques divers et variés

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 23/08/2017 23:45

Bonjour,

J'ai mis de l'anticalamine.
Pour le moment tout va bien...

Cela ne vient pas de la bobine qui reste alimentée.
la dynamo a le gros cable qui part direct à la batterie et le cable d'excitation qui part ? mystère !

Devinez ou est MOMOVIK ?

un indice :

Grrr j'arrive pas à mettre les photos... erreur HTTP que ça dit !
Avatar de l’utilisateur
nanard833
Habitué
Messages : 3536
Inscription : 10/10/2009 20:18
Localisation : disco 300TDI 398066 bornes

Re: Projet kuujjuaq

Message non lupar nanard833 » 24/08/2017 11:09

Salut

rrquebec a écrit :Devinez ou est MOMOVIK ?un indice :Grrr j'arrive pas à mettre les photos... erreur HTTP que ça dit !


sur un ferry....... :D

As tu terminé sa préparation pour l'hiver kuujjuaquien ?

A+
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 24/08/2017 14:24

bonjour,

oui il est prêt.
chauffage qui marche, chauffe batterie, huile de boite et moteur spéciale...

Il a voyagé dans un cargo, déchargé par une grue sur une barge et maintenant garé devant chez moi !

Il a vu ses premières et faible, hélas, aurores boréales hier soir.

Image

sur la photo prise au téléobjectif de tres tres loin ... on voit le déchargement d'un pick up !

Image
Avatar de l’utilisateur
The Pater
Modérateur
Messages : 11537
Inscription : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: Projet kuujjuaq

Message non lupar The Pater » 24/08/2017 14:52

rrquebec a écrit :
Image

sur la photo prise au téléobjectif de tres tres loin ... on voit le déchargement d'un pick up !

Image


rrquebec

té té té té

Un ancien membre comme toi......

Ce n'est pas bien de montrer le mauvais example. As tu oublié les règles du forum ?

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 24/08/2017 14:56

Les photos ?
Avatar de l’utilisateur
nomansland
Habitué
Messages : 1182
Inscription : 08/12/2006 10:58
Localisation : sud 77

Re: Projet kuujjuaq

Message non lupar nomansland » 24/08/2017 19:50

Salut Cricri ; Tu es déjà revenu de Kuujjuaq ?
a+Stef
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 24/08/2017 20:01

Bonjour,

non j'y suis

Justement, je pensais à toi !
hier on a reçu momovik.
La semaine prochaine, on va parcourir le toundra avec.
Je voulais t'écrire mais ma connexion internet est tellement mauvaise que je suis incapable d'ouvrir skype.
Je voulais le faire par le forum mais tu m'as devancé.
On va vivre un moment dans le camp de Momo.
On va faire plein de photos de Momovik dans le Nord, se détachant sur des aurores boréales si il y en a de belles.
Je t'enverrais des photos.
Il y a des aurores boréales tous les soirs.
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 15/01/2018 6:37

Bonne année à tous et merci pour vos conseils.

Momovik est dans le grand nord depuis la mi aout et tout va bien.
Il dors sous les aurores boréales et supporte bien les grands froids

J'ai fait pleins de sorties avec et j'ai ramené des tonnes de photos.

Lors des blizzards, il se remplit de neige...
Je regarderais l’étanchéité des portières cet été...

Meilleurs voeux
Avatar de l’utilisateur
legecko
Habitué
Messages : 453
Inscription : 27/10/2007 11:20
Localisation : languedoc

Re: Projet kuujjuaq

Message non lupar legecko » 26/01/2018 11:50

salut cricri bien content de voir que momovik soit monté dans le grand nord.. si la neige rentre dedant pendant les blizzard faut dire a momo de fermer les fenetres et pas les laisser ouvertes... :D
j'aime comprendre pour apprendre.....
" toute ressemblance de nom serait fortuite et indépendante de ma volonté..."
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 26/01/2018 15:52

Bonjour,

J'ai lu des textes ou des voitures qui roulaient se retrouvaient à caler car la neige envahissait le compartiment moteur !

Là Momovik était garé
Gros blizzard.
La neige rentre par les joints de portières et rempli l'habitacle !
Elle rentre par la très mince ouverture entre le capot et l'aile et remplit le compartiment moteur !

Momo a tout vidé... a roulé, mis le chauffage... (il fait entre moins 20 et moins 40 en ce moment) et de la fumée est sortie des ouïes de chauffage...
elle l'a coupé...
la neige était rentrée dans l'ouverture d'admission d'air du chauffage et bloquait le moteur.
Heureusement, pas de bobos. Avec la chaleur du moteur la neige a fondu et tout remarche...

J,ai des joints de portiere neuf et je vais mettre un cache pour l'entrée d'air
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 12/09/2018 23:08

Un an a KUUJJUAQ

Momovik est depuis plus d'un an a kuujjuaq

J'ai vérifié les niveaux, changé l'huile... tout est ok.

J'ai un soucis de démarrage.
le moteur se noie au moindre coup de démarreur.
il y a de l'essence, des étincelles aux bougies...
Je les ai démontées.
Elle étaient noyées, relativement propre, juste le 4 ieme cylindre avec un peu de noir gras dans le creux de la bougie.
J'ai nettoyé le doigt d'allumeur et l'allumeur, ils en avaient besoin.
et une légere vibration, une impression qu'un cylindre n'est peut etre pas la tout le temps.
La tete d'allumeur a 2 des contacts nickel, un peu bouffé et un autre pas mal bouffé.
un soucis avec l'allumeur ?

une fois tout nettoyé, retentative de démarrage, noyé de nouveau...
grrrr

Quand il tourne, il tourne super mais le ralenti n'est pas fameux.
on doit laisser un peu de starter.




avez vous une idée ?

que regarder ?

Merci d'avance

sinon, tout va bien.
L’échappement vibre un peu. il y a des gling kilng... qui disparaissent des que je touche le tuyau.
c est chiant, j'ai regardé mais je ne vois rien de spécial.

le capot avait perdu un des deux trucs en plastic noir qui rentre dans ses charnières. je l'ai remplacé par un bout de chambre à air de vélo... c'était déjà comme ça d'origine...

l'hiver arrive...
Avatar de l’utilisateur
nanard833
Habitué
Messages : 3536
Inscription : 10/10/2009 20:18
Localisation : disco 300TDI 398066 bornes

Re: Projet kuujjuaq

Message non lupar nanard833 » 12/09/2018 23:37

Salut,
et les compressions, elles sont bonnes sur les 4 cylindres ?

dans de telles conditions climatiques et d'isolement, le véhicule doit souvent faire des petits trajets à froid non? L'essence se condense sur les parois des cylindres et rince le lubrifiant ce qui endommage les segments parfois un peu plus sur l'un des cylindres d'où peut-être une compression faiblarde et une moins bonne combustion sur le 4 ….et les vibrations qui secoue la ligne d'échappement….


faudrait contrôler les compressions pour être sûr

A+
Gratter la botte ne soulage guère quand ça démange à l'intérieur (proverbe chinois)
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 13/09/2018 2:14

Bonjour,

il a une huile synthétique performante.
Il a un chauffe moteur donc il démare toujours avec un moteur réchauffé.
lorsqu'il fait tres froid, en janvier et février il ne roule pas

hier il a bien démarré après le nettoyage de l'allumeur il était branché

aujourd'hui, impossible, il n'était pas branché mais il pleut sans cesse et il fait 14

j'ai rien pour vérifier les compressions.

si c'était un soucis de compression, au moins il tousserait et démarerait
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 13/09/2018 3:30

il est 21h25.
Momovik est branché depuis 4h50.
Le chauffe moteur chauffe le circuit de refroidissement du bloc moteur.
on met le contact...
suspense...
il démarre nickel
il tourne rond

cet après midi, impossible, même avec nettoyage des bougies... mais moteur froid, non branché

personnellement, je soupçonne mon weber de me faire un coup pas sympa.
le moteur noie si il est pas branché et démarre branché
ca peut pas venir de l'allumage, il est extérieur au moteur.


auriez vous une piste ?
Prisca69
Habitué
Messages : 69
Inscription : 02/09/2011 18:54

Re: Projet kuujjuaq

Message non lupar Prisca69 » 13/09/2018 12:23

Bonjour,
Tubulure d'admission d'air ou filtre à air bouché?
Echappement écrasé?
Jo.
Prisca69
Habitué
Messages : 69
Inscription : 02/09/2011 18:54

Re: Projet kuujjuaq

Message non lupar Prisca69 » 13/09/2018 12:23

Bonjour,
Tubulure d'admission d'air ou filtre à air bouché?
Echappement écrasé?
Jo.
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 13/09/2018 13:53

bonjour,

j'ai essayé filtre à air démonté

l'échappement, quand il démarre (apres l'avoir chauffé quelques heures au chauffe moteur me semble normal)
quand il ne démare pas, l'odeur d'essence du moteur noyé est là).
Avatar de l’utilisateur
nomansland
Habitué
Messages : 1182
Inscription : 08/12/2006 10:58
Localisation : sud 77

Re: Projet kuujjuaq

Message non lupar nomansland » 13/09/2018 14:07

Salut Christian ; peut etre le niveau de cuve du carbu n'est pas bon ?
a+Stef
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 13/09/2018 17:07

bonjour mon ami,

je te ferai un petit coucou par skype un de ces jours.

oui peut être.

je vais le démonter, le ramener dans le sud.
changer les joints, le vérifier, le monter sur passe-montagne pour l'essayer
et momo le remontera à son retour.
Elle a jamais fait de mécanique.
Je vais lui donner des cours accélérés...
faut que moi même j'en prenne avant...
ca fait 30 ans que j'ai pas ouvert un carbu.

peut être un amplificateur d'allumage serait bien aussi ?
Avatar de l’utilisateur
rrquebec
Habitué
Messages : 1092
Inscription : 16/05/2007 15:04
Localisation : Québec
Contact :

Re: Projet kuujjuaq

Message non lupar rrquebec » 13/09/2018 17:09

J'ai même envisagé de mettre ma copie de zénith britpart...

Revenir vers « Théories »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités