dépose arbre de transmission AR - boulons qui tournent dans le vide

Trucs, astuces et bidouilles "à l'africaine" ;)

Modérateurs : LØLØ, The Pater

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.

Vous pouvez joindre autant d'images que nécessaire à vos messages A LA CONDITION EXPRESSE d'utiliser l'hébergement fourni par le site.

L'administrateur effacera systématiquement tout message contenant des photos hébergées chez Imageschack, Casimage, Wistiti ou tout autre hébergeur tiers sans sommation ni justification.
Répondre
Avatar du membre
TSENTSAI
Habitué
Messages : 55
Enregistré le : 16/11/2018 20:24
Localisation : Gif sur Yvette (91)

dépose arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par TSENTSAI »

Bonjour,

je débute en mécanique et en vérifiant le jeu dans les arbres de transmissions, je me suis rendu compte que les x4 écrous du demi arbre arrière étaient desserrées (du côté de la BT.
je comptais profiter de l'occasion pour déposer l'arbre pour remplacer les écrous + boulons par des neufs, mais 2 écrous tournent dans le vide! Les boulons tournent avec.
quelqu'un aurait une astuce pour les extraire?
je pense faire une entaille à la dremelle dans le boulon, pour le coincer avec un tournevis plat. Les écrous n'ont pas l'air grippés (les 2 autres sont venus à la main.)
ou bien, il serait plus simple avec un extracteur...mais je n'en ai pas (encore)
merci
Modifié en dernier par TSENTSAI le 07/04/2021 23:07, modifié 1 fois.
Avatar du membre
The Pater
Modérateur
Messages : 12765
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par The Pater »

TSENTSAI a écrit :
05/04/2021 19:42
je débute en mécanique et en vérifiant le jeu dans les arbres de transmissions, je me suis rendu compte que les x4 écrous du demi arbre arrière étaient desserrées (du côté de la BT.
Les demi-arbres sont entre les roues et le différentiel de pont.

Là tu parles de l'arbre de transmission arrière qui va de la BT au pont.
mais 2 écrous tournent dans le vide! Les boulons tournent avec.
C'est que les têtes des vis sont abimées.
quelqu'un aurait une astuce pour les extraire?
je pense faire une entaille à la dremelle dans le boulon, pour le coincer avec un tournevis plat. Les écrous n'ont pas l'air grippés (les 2 autres sont venus à la main.)
Effectivement tu peux essayer de faire une entaille droite sur la face de l'extrémité de la vis et avec un tournevis, empêcher la vis de tourner.

N'oublies pas d'utiliser la bonne taille de clef : du 9/16"

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
nomansland
Habitué
Messages : 1554
Enregistré le : 08/12/2006 10:58
Localisation : sud 77

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par nomansland »

Salut ; Il est aussi possible de mettre l'arbre de transmission en contrainte , en serrant le frein a main et qu'un aide pousse le véhicule afin que les vis soient coincées par la flasque de l'arbre, et peut-etre tu pourras défaire les écrous !
a+Stef
Avatar du membre
RR VM 1992
Habitué
Messages : 1561
Enregistré le : 20/11/2005 11:23

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par RR VM 1992 »

Et en dernier ressort une disqueuse elle passe ?
Demi-arbre-AR.jpg
Vu la facilité à remplacer les boulons HS par des neufs de ce coté là.

Très facile de sortir le tambour (aussi facile qu'un tambour AR de frein d'une vielle Clio...) pour mettre des boulons neufs et, en profiter pour vérifier le mécanisme :
handbrake_2.jpg
Def 110 TD4 HCPU cellule raid / Un Range VM 1992 / Cinq Discovery 300 TDI 1996+1997+1998 dont un Camel :sm6:
Avatar du membre
TSENTSAI
Habitué
Messages : 55
Enregistré le : 16/11/2018 20:24
Localisation : Gif sur Yvette (91)

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par TSENTSAI »

Hello,

oui, exact. C'est l'arbre de transmission arrière. j'ai pu extraire les écrous en faisant une entaille.
Du coup, je vais changer les garnitures de frein & le kit ressort en même temps. Mon frein à main ne fonctionne pas bien. Il se dessert constamment comme si le câble se détendait !?!
l'ajustement de la vis au niveau du tambour ni change rien. çà marche bien jusqu'à ce que je serre le frein tout juste un peu fort et la course du levier s'allonge...

Autre point, vu que je vais démonter la tulipe de la BT, pour changer les boulons de fixation de l'arbre arrière, je voudrais savoir comment vérifier son état !?! Sinon, je peux aussi la changer par défaut par un kit neuf...

merci

seb
Avatar du membre
The Pater
Modérateur
Messages : 12765
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par The Pater »

TSENTSAI a écrit :
07/04/2021 23:05
je voudrais savoir comment vérifier son état !?! Sinon, je peux aussi la changer par défaut par un kit neuf...
De l'arbre de transmission arrière ?

En vérifiant le jeu en rotation du coulisseau et des cardans.

Il n'y a pas de valeurs limites indiqué par le constructeur. Normalement il y a très peu de jeu, mais il y en a.

AMHA, à la louche si tu as plus de 2 mm de déplacement, pas doutes : changer.

Si tu as entre 1 et 2 mm : doutes

En dessous de 1 mm, le changement attendra......

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
TSENTSAI
Habitué
Messages : 55
Enregistré le : 16/11/2018 20:24
Localisation : Gif sur Yvette (91)

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par TSENTSAI »

The Pater a écrit :
08/04/2021 8:58
TSENTSAI a écrit :
07/04/2021 23:05
je voudrais savoir comment vérifier son état !?! Sinon, je peux aussi la changer par défaut par un kit neuf...
De l'arbre de transmission arrière ?
non, en fait je voulais parler le la tulipe qui est en sortie de la BT (flasque arrière). Celle que l'on voit fixée sur la BT par un écrou, une fois déposé le tambour de frein (qui ressemblerait plutôt à une "main meneuse")

a+
Avatar du membre
kebir31
Habitué
Messages : 2049
Enregistré le : 28/04/2008 7:28
Localisation : chez les pandas

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par kebir31 »

Salut
TSENTSAI a écrit :
07/04/2021 23:05
Mon frein à main ne fonctionne pas bien. Il se dessert constamment comme si le câble se détendait !?!
l'ajustement de la vis au niveau du tambour ni change rien. çà marche bien jusqu'à ce que je serre le frein tout juste un peu fort et la course du levier s'allonge...
vérifie l'état du câble de frein à main: ce sont les symptômes d'un câble qui rend l'âme en se de coupant petit à petit, brin par brin. J'en ai déjà eu deux dans ce cas.
This manual should be used to find out where the water is leaking from. Due to the nature of the design and construction of the Defender this can prove to fairly difficult. The fact that water moves in seemingly random directions also adds to the problem
Avatar du membre
shamrock
Habitué
Messages : 71
Enregistré le : 16/05/2020 6:51

Re: dépose demi arbre de transmission AR - boulons qui tournent dans le vide

Message non lu par shamrock »

kebir31 a écrit :
09/04/2021 16:15
un câble qui rend l'âme en se de coupant petit à petit, brin par brin
Ce qui est sympa, c'est quand des brins se détoronnent et se bloquent dans la gaine, empêchant de desserrer le frein... :?
Un manuel est un intellectuel qui sait se servir de ses mains
Répondre

Retourner vers « Trucs & Astuces »