Intégration dans un Def 300 Tdi

Modérateurs : LØLØ, The Pater, bisnouk

Règles du forum
En naviguant sur le site http://www.landroverfaq.com vous reconnaissez avoir lu ses Conditions d’Utilisation, vous déclarez les comprendre et vous acceptez d’y être lié de manière inconditionnelle. Si tel n'est pas le cas, merci de quitter immédiatement ce site.
Avatar du membre
jean-yves 26
Habitué
Messages : 2731
Enregistré le : 06/11/2004 16:30
Localisation : valence 26

Message non lu par jean-yves 26 »

bisnouk a écrit :Je sais, je sais.... :wink:
En fait, je pense que j'ai un planning pour 2500 heures de boulot, rien qu'en développement des différents futurs 6t'M :shock:
même pas une année d'artisan.......féniant :lol:
jean-yves 26
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

jean-yves 26 a écrit :
bisnouk a écrit :Je sais, je sais.... :wink:
En fait, je pense que j'ai un planning pour 2500 heures de boulot, rien qu'en développement des différents futurs 6t'M :shock:
même pas une année d'artisan.......féniant :lol:
Oui, je sais ce qu'il m'attend si.... Mais quand on aime :lol:
Avatar du membre
The Pater
Modérateur
Messages : 12563
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Message non lu par The Pater »

Rien à dire, respects. Bine que je préfère l'origine.

Mais est-ce légal ?

Ok, il y a le tachymètre, mais les tachymètres homologués se doivent de de respecter des tolérances données de la vitesse réelle par rapport à la vitesse lue.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
Gabach
Habitué
Messages : 1179
Enregistré le : 20/07/2004 17:12
Localisation : Grands Causses, Pays Templier

Message non lu par Gabach »

Arfffffff
Tu as déja vu un contrôle de tachymètre par une équipe commando de l'administration des "poids et mesures" :lol: :lol: :lol:
Avatar du membre
jean-yves 26
Habitué
Messages : 2731
Enregistré le : 06/11/2004 16:30
Localisation : valence 26

Message non lu par jean-yves 26 »

Gabach a écrit :Arfffffff
Tu as déja vu un contrôle de tachymètre par une équipe commando de l'administration des "poids et mesures" :lol: :lol: :lol:
:lol: :lol: :lol:
jean-yves 26
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

The Pater a écrit :Mais est-ce légal ?

Ok, il y a le tachymètre, mais les tachymètres homologués se doivent de de respecter des tolérances données de la vitesse réelle par rapport à la vitesse lue.

A+
Les tachymetres constructeurs ne sont pas homologués au sens légal par les poids et mesures, tout au plus, ils ne doivent pas indiquer de vitesse plus faible que la réalité.
Mais les constructeurs vendent bien des pignons différents pour modifier les ratio des compteurs.... et il n'y a pas besoin de passer par la case DRIRE et pourtant rien ne t'empêche de mettre un pignon qui dit 90 quand tu es à 110 !

Et plus, un engin stock se passe de ce genre de 6t'M sinon sur les autres engins, il y a tellement de modif non homologuées plus "grave" ou plus facile à verbaliser que ça !

Franchement, le côté légal ne m'a chatouillé que pendant quelques minutes (Cf les premiers messages du post de présentation), pas plus !
Avatar du membre
The Pater
Modérateur
Messages : 12563
Enregistré le : 25/08/2004 8:19
Localisation : 06°27'46"E 45°50'29"N

Message non lu par The Pater »

bisnouk a écrit : Les tachymetres constructeurs ne sont pas homologués au sens légal par les poids et mesures, tout au plus, ils ne doivent pas indiquer de vitesse plus faible que la réalité.
En es-tu sûr ? Une copine travaillait comme chef de projet tableau de bord chez Jaeger/Magnetti Marelli m'avait bien indiqué qu'il y avait une tolérence. Est-ce du cahier des charge du constructeur vers l'équipementier, ou est-ce pour suivre une norme ou une loi. Je lui demanderai.
Mais les constructeurs vendent bien des pignons différents pour modifier les ratio des compteurs.... et il n'y a pas besoin de passer par la case DRIRE et pourtant rien ne t'empêche de mettre un pignon qui dit 90 quand tu es à 110 !
LR peut vendre des pignons différents, mais normalement c'est en fonction de la monte de pneu. Ils ne sont pas responsables si tu fais le mauvais appairage monte de pneu/pignon.
Ce n'est pas parceque tu peux monter des 9.00 R 16, car en vente libre et équipant les 101, que la monte est homologué pour les 90.....
Et plus, un engin stock se passe de ce genre de 6t'M sinon sur les autres engins, il y a tellement de modif non homologuées plus "grave" ou plus facile à verbaliser que ça !
En partie vrai. Mais si engin stock avec ton systeme à un accident grave et que l'on retient vitesse excessive....et que l'expert note que le tachymètre n'est pas homologué......

On ne sais jamais.

A+
Ingénieur :
Personne faisant un travail divinatoire de précision basé sur des informations peu fiables données par des personnes peu qualifiées, voire ignorantes.
=>, magicien, devin, sorcier
Avatar du membre
Klug
BOFH
Messages : 1757
Enregistré le : 06/05/2004 12:57
Localisation : Beaucaire
Contact :

Message non lu par Klug »

The Pater a écrit :Ce n'est pas parceque tu peux monter des 9.00 R 16, car en vente libre et équipant les 101, que la monte est homologué pour les 90.....
Le 101 n'est pas homologué en France.
Mais l'analogie fonctionne avec les 109 One Ton.

C'était juste pour la ramener.
Avatar du membre
nico.land
Habitué
Messages : 85
Enregistré le : 04/06/2004 14:38
Localisation : Valence 26
Contact :

Message non lu par nico.land »

bisnouk a écrit :
jean-yves 26 a écrit :
bisnouk a écrit :Je sais, je sais.... :wink:
En fait, je pense que j'ai un planning pour 2500 heures de boulot, rien qu'en développement des différents futurs 6t'M :shock:
même pas une année d'artisan.......féniant :lol:
Oui, je sais ce qu'il m'attend si.... Mais quand on aime :lol:
y va faire des heures sup le soir au taf :)
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

nico.land a écrit : y va faire des heures sup le soir au taf :)
Ah, ben non alors.... si je réfléchi pour un jour pouvoir me barrer de mon taf, c'est pas pour voir la gu... tête :twisted: de mes ..... collègues pendant des heures sup !
:wink: :lol:
FARGO
Habitué
Messages : 49
Enregistré le : 07/05/2007 20:15
Localisation : loire atlantique

integration dans un def 300tdi

Message non lu par FARGO »

moi je trouve bien, car c'est un sacré beau boulot.je n'en mettrai pas car je trouve que le camion va mieux avec des aiguilles, mais bravo!
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

Petit feed-back après 3 mois de SysFM :

Vous allez dire que mes propos ne sont pas objectifs, c'est vrai mais tant pis !

Le SysFM est donc installé depuis 3 mois dans mon Def, j'ai fait environ 6500 bornes pour un peu plus de 130 heures de fonctionnement.
Depuis, je n'ai pas eu besoin de faire de correction ni du logiciel ni de l'électronique, il fonctionne parfaitement et malgré beaucoup d'essais (coupure contact, démarrage sauvage, coupure - remise contact...) je n'ai jamais réussi à le "bugger".
Il est donc fiable et stable :D .... Bisnouk content :D 8) :wink:
Avatar du membre
Frédéric_Dept79
Habitué
Messages : 2396
Enregistré le : 03/06/2004 16:49
Localisation : Niort (79) - France

Message non lu par Frédéric_Dept79 »

Ca fait 50km/h de moyenne quand même, t'as pas du faire bcp de TT toi ;)
(I was)Always in a Land Rover (1995-2012) Ayé il est parti :)
Save the Planet, Kill an Ecologist
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

Frédéric_Dept79 a écrit :Ca fait 50km/h de moyenne quand même, t'as pas du faire bcp de TT toi ;)
Effectivement, pas trop, les pistes sont fermées en été chez nous et on a fait pas mal de salon 4x4 pour montrer les Sys... alors ça en fait des Km sur nationales et autoroutes :?
Avatar du membre
Feub
Habitué
Messages : 3928
Enregistré le : 25/11/2004 11:29
Localisation : Saint Jean la Bussière

Message non lu par Feub »

bisnouk a écrit :.... malgré beaucoup d'essais (coupure contact, démarrage sauvage, coupure - remise contact...) je n'ai jamais réussi à le "bugger".
Il est donc fiable et stable :D .... Bisnouk content :D 8) :wink:
Ah, ben moi j'ai réussi un coup!! :roll:

En fait, mon V8 est farceur au démarrage... il fait souvent semblant de partir et cale :evil: et, un coup en redémarrant direct après une farce, le sys est resté écran vierge si je me rappelle bien, et les deux leds allumées...

J'ai recoupé le contact (extinction du sysfm) et redémarré, et c'était de nouveau ok... rien de grave donc, mais! y'a bug possible :twisted: :mrgreen:

(apparament, c'est si on met le démarreur en pleine phase de démarrage du sysfm... mais j'ai jamais cherché a reproduire le phénomène.)
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

Feub a écrit :
bisnouk a écrit :.... malgré beaucoup d'essais (coupure contact, démarrage sauvage, coupure - remise contact...) je n'ai jamais réussi à le "bugger".
Il est donc fiable et stable :D .... Bisnouk content :D 8) :wink:
Ah, ben moi j'ai réussi un coup!! :roll:

En fait, mon V8 est farceur au démarrage... il fait souvent semblant de partir et cale :evil: et, un coup en redémarrant direct après une farce, le sys est resté écran vierge si je me rappelle bien, et les deux leds allumées...

J'ai recoupé le contact (extinction du sysfm) et redémarré, et c'était de nouveau ok... rien de grave donc, mais! y'a bug possible :twisted: :mrgreen:

(apparament, c'est si on met le démarreur en pleine phase de démarrage du sysfm... mais j'ai jamais cherché a reproduire le phénomène.)
C'est la phase la plus critique, mais je n'ai jamais réussi à le produire à ce moment :twisted:
En fait normalement, si tu attends environ 45 secondes, le programme doit rebooter tout seul. C'est un sécu pour éviter de rester planté.

A+
Avatar du membre
Frédéric_Dept79
Habitué
Messages : 2396
Enregistré le : 03/06/2004 16:49
Localisation : Niort (79) - France

Message non lu par Frédéric_Dept79 »

Y a une démo/expo/... de prévue au Montalium ?
(I was)Always in a Land Rover (1995-2012) Ayé il est parti :)
Save the Planet, Kill an Ecologist
Avatar du membre
bisnouk
Habitué
Messages : 2035
Enregistré le : 21/11/2005 14:53
Localisation : Avignon
Contact :

Message non lu par bisnouk »

Expo à proprement parler non car on monte au montalium pour s'amuser et voir les copains. Par contre côté démo pas de problème. En plus j'irai en parler aux différents stand pro qui seront là, on ne sait jamais des portes peuvent s'ouvrir pour début 2008. De toute façon, je montera avec tout le matériel... on ne sait jamais si quelqu'un craque ! :wink:

Prochain vrai salon pour nous : Chatuzange le goubet le we du 23/09 et normalement Saint Tropez début novembre.
Avatar du membre
Feub
Habitué
Messages : 3928
Enregistré le : 25/11/2004 11:29
Localisation : Saint Jean la Bussière

Message non lu par Feub »

bisnouk a écrit :.... si tu attends environ 45 secondes, le programme doit rebooter tout seul. C'est un sécu pour éviter de rester planté.

A+
Ah... j'ai pas recoupé de suite, mais p'tre pas attendu 45sec... de toutes façons, ca ne l'a fait qu'une fois:: doit falloir bien viser pour arriver a le faire :lol:

Sinon, y'aura le mien dans le range au montal' pour une démo... sauf que j'ai toujours pas branché correctement le compte tour, ni branché aucune sonde... :sm11:
Répondre

Retourner vers « SysFM > Exemple de réalisation et d'installation »